In Jena stehen geblieben - dringend Hilfe benötigt!

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Svenja » Montag 20. November 2017, 10:17

Hallo ihr,

nachdem wir mit unserem LT in der Werkstatt waren, weil er nicht anspringen wollte, wurde das Zündschloss bzw. etwas, was hinter dem Zündschloss sitzt, ausgetauscht, der Vergaser wurde neu eingestellt, und und und. Ende vom Lied war, er lief. Hat auch gut gezogen und wir waren happy.
Jetzt sind wir allerdings vor einer Woche in Jena liegen geblieben. Nach einem Tankstop hat er ganz schlecht Gas angenommen, bergauf und auch auf gerader Strecke. Dann kamen Fehlzündungen (?) hinzu - es hat im Auspuff geknallt. Also ganz schnell runter von der Autobahn. Da konnten wir mit 30km/h etwas weiter juckeln, bis gar nichts mehr ging.
Blinker und Warnblinker funktionierten auch nicht mehr. Wir wurden dann zu einem kleinen Parkplatz geschleppt und konnten mit einem Mietwagen nach Hause fahren.
Jetzt am Samstag sind wir wieder hin. Haben Benzinfilter, neue Schläuche, neue Zündkerzen, Sicherungen, Blinkerrelais mitgenommen. Am Vergaser war beim ersten Stehenbleiben einmal ein Unterdruckschlauch abgerutscht, deswegen der neue. Blinker und Warnblinker funktionieren wieder - ein Sammelstecker hatte sich gelöst. Die Zündkerzen sahen noch gut aus, es gab aber bei unserem Test keine Funken. Wir hatten noch die Spannung am grünen Kabel vom Zündverteiler zur Zündspule gemessen - kaum Spannung. Die Batterie war in Ordnung. Das Abschaltventil war auch in Ordnung und hat ordnungsgemäß geklackt.
Nunja, der Bus steht immer noch in Jena und wie man eventuell raus liest, sind wir nicht die großen Mechaniker. Dass der Kauf etwas zu blauäugig war, sehen wir auch ein. Deswegen jetzt die Frage, ob jemand eine Werkstatt in Jena kennt, die einen nicht über den Tisch zieht und auch nicht übermäßig teuer ist? Oder würde sich jemand aus dem Forum den Bus mal anschauen (ich würde das natürlich auch bezahlen)?
Wir wären über jede Hilfe wirklich mehr als dankbar.
Svenja
 
Beiträge: 13
Registriert: Freitag 15. September 2017, 10:02
Fahrzeug: LT28, Bj 84

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Tomturbo1958 » Montag 20. November 2017, 14:07

Servus
Ich selbst besitze nur einen Diesel und kenne bei Deinem Benziner nicht die Details, vieles ist aber allgemein gültig.
Da das grüne Kabel ein einzeln geführtes Kabel ist, hat der Motor vermutlich einen Unterbrecherkontakt. Wenn Du die Verteilerkappe abnimmst, kannst Du den Verteilerfinger abziehen. Darunter sollte der Unterbrecherkontakt zu erkennen sein. Mittig ist eine Nocke mit Höckern. Wenn der Motor dreht müssen die Höcker den Kontakt öffnen und eine Feder schließt ihn danach wieder. Kontrolliere ob sich der Kontakt ca einen halben Millimeter öffnet? Wenn Du mit einer Prüflampe die Krokodilklemme auf Batterie Plus gibst und auf das grüne Kabel (Klemme 1) gehst, sollte die Lampe blinken wenn Du startest oder den Unterbrecherkontakt manuell betätigst.
Wenn dieser Test erfolgreich war, kontrolliere ob der zweite Kontakt (Klemme 15) der Zündspule Spannung bekommt, wenn Du die Zündung einschaltest. Wenn dort keine Spannung ist, dann schließe das Kabel weg und bringe mit einem provisorischen Kabel Strom dort hin, damit sollte der Motor dann laufen. Manche Zündspulen arbeiten mit 9 Volt und haben die 12 Volt auf Dauer nicht so gern.
Bitte um eine möglichst erfolgreiche Rückmeldung!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 209
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon dodl » Montag 20. November 2017, 14:26

Grüsse!

Bin leider 700km weg, drum nur Tipps zur Selbsthilfe...
Der Zündkerzen Test lief wie genau ab? Ihr habt dabei schon auf eine Masseverbindung geachtet?
Ich würde ansonsten bei der Zündung großzügig Neuteile verbauen. Weil eh billig. Wenn der Motor so garnicht will, scheidet eine einzelne Zündkerze oder ein Kabel eher aus. Meiner lief auch auf 3 Töpfen, wenn auch sehr unrund.
Bliebe der Verteiler, wo man gleich mal Unterbrecher, Kondensator, Verteilerfinger und Kappe tauschen könnte. Zuvor mal messen, ob an der Zündspule auch 12V anliegen, hier sind manchmal die Kabel komplett vergammelt.
Weil du den Zündanlassschalter angesprochen hast - wenn der spinnt, geht auch gleich mal garnix. Ich muss da des Öfteren dran rumwackeln und hab die Verkleidung garnicht mehr montiert.
Nicht beim LT, aber bei meinem alten Ascona hatte sich mal die Mutter gelöst, die den Verteiler in Position hält. Womit dann die Zündung komplett verstellt war. Da gabs auch ein paar Salutschüsse aus dem Auspuff :-)

cu
martin
Benutzeravatar
dodl
 
Beiträge: 97
Registriert: Freitag 17. März 2017, 10:37

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Tomturbo1958 » Montag 20. November 2017, 15:41

Servus!
Wenn Du mir eine PN schickst, dann kann ich Dich auch gerne telefonisch anleiten!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 209
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Kruemel » Montag 20. November 2017, 15:58

Ich fahre zwar einen Diesel, hatte aber früher auch Benzinmotoren. Ich könnte nach Jena kommen.

Gruß
Stefan
Benutzeravatar
Kruemel
 
Beiträge: 22
Registriert: Samstag 27. Dezember 2008, 10:59
Fahrzeug: LT40,EZ91,hoch+lang,109PS, Eigenbau, Gurtbock

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Svenja » Montag 20. November 2017, 16:27

Huhu,

danke euch erstmal für die super (und vor allem verständlichen) Tipps. Sobald ich wieder in Jena bin, werde ich die Vorschläge testen. Gerade bin ich allerdings nicht in Jena, sondern in Berlin.

@Stefan: Wann würde es dir denn passen? Und macht es auch nicht zuviele Umstände? Jemand vor Ort zu haben, würde natürlich ALLES :-P erleichtern.

@Martin: Ja, auf Masserverbindung haben wir geachtet. Es hat sich auch nicht wirklich so angehört, als wären es die Zündkerzen - ich hatte früher mal einen Volvo und da hatte ich damit recht oft zu tun - aber so kamen wir uns wenigstens nicht ganz blöde vor.

Wir hatten auch im Vorfeld auf die Steuerelektrik getippt, weil bei dem Relais für die Benzinpumpe keine Spannung ankam. Haben das Relais dann umgesteckt und er lief wieder ohne Probleme. (Ohje, ich hoffe, ihr wisst, was ich meine - mein Freund kann das heute Abend nochmal besser erklären.) Wir haben die B Variante und sind schon auf der Suche nach einem Austauschmodell.

Danke nochmal!!!

Liebe Grüße,
Svenja
Svenja
 
Beiträge: 13
Registriert: Freitag 15. September 2017, 10:02
Fahrzeug: LT28, Bj 84

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Jabba » Montag 20. November 2017, 16:34

Schsut mal bei ebay unter vw lt sicherungskasten. Da sind einige
Benutzeravatar
Jabba
 
Beiträge: 519
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon diesel3 » Montag 20. November 2017, 16:39

Hallo Svenja,

wenn ihr den roten LT habt, bei dem am linken Vorderrad die Wegfahrkralle dran ist, dann fahre ich fast täglich daran vorbei. Ich wohne in Jena.
Auch habe ich jemanden am Samstag mit Licht am Auto gesehen, als ich daran vorbei gefahren bin. Die Stelle ist wirklich ungünstig zum Basteln.

Meinen LT lasse ich (wenn es mal nötig ist) in einer markenunabhängigen Werkstatt in Jena-Nord reparieren. Die kennen die LTs noch. Sie sind aber aktuell sehr ausgelastet.

Dort mal anzurufen und das Fahrzeug dahin zu schleppen sollte sich irgendwie organisieren lassen. Die Preise sind fair, aber es geht auch nichts kostenfrei!

Ich habe einen Diesel, aber zumindest früher auch alte Benziner gefahren.

Telefon und Email gibts bei PN, wenn du magst.

Viele Grüße, aktuell nur etwa 2-3km vom roten LT,

Hendrik
Benutzeravatar
diesel3
 
Beiträge: 1144
Registriert: Montag 21. November 2011, 18:43
Fahrzeug: LT 31 Karmann Distance Wide H '91, 1G

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Svenja » Montag 20. November 2017, 16:47

Hi,

@Jabba, ja, da schauen wir auch nach, aber wirklich fündig sind wir noch nicht gefunden. Einen hatten wir angefragt, der braucht aber noch, bis er die neue überholt hat. Und bei einigen anderen hieß es, dass die nicht passen. Wir schauen aber weiter.

@Hendrik: Jap, das ist unserer. Und wir waren das auch mit dem Licht. :grin: Wir hatten auch überlegt, ihn woanders hinzuschleppen, aber wussten jetzt auch nicht wirklich wohin. Dahin hatte uns der Abschlepper eine Woche zuvor gezogen. Dass die Stelle mehr als ungünstig ist, haben wir auch gemerkt. Vor allem, weil sowohl vor als auch hinter dem Bus Autos standen. Aber so wissen wir, dass er zumindest noch dort steht. :-P Wie gesagt, kostenfrei ist auch nicht unser Anspruch. Nur kostengünstig würden wir begrüßen, weil wir schon so viel in den Wagen investiert haben und langsam verzweifeln. PN ist gleich unterwegs.

Viele Grüße,
Svenja
Svenja
 
Beiträge: 13
Registriert: Freitag 15. September 2017, 10:02
Fahrzeug: LT28, Bj 84

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Jabba » Montag 20. November 2017, 18:15

Welcher steckerblock war denn nicht richtig in der ze. Evt nochmal den ziehen und cecken, ob der nicht abbrand hat an einem pin. Hatte ich auch schonmal. Gut säubern und evt rausgedrückte hülse/wieder reindrücken.
Unser fehler 1 jahr später an der ze hat sich so bemerktbar gemacht.
Schlüssel rein gedreht und die standartlämpchen gingen nicht an, öl, temp, etc.
Anlasser und zündung ging, aber er sprang nicht an. Lag am defekt in der ze. Jenachdem wie ich davor geklopft habe, ging alles wieder, dann wieder nicht. War ne leiterbahn gebrochen und somit wackelkontakt. Dadurch bekam die elab kein strom und somit wird der sprit nicht gezogen.

Konnte ich zwar überbrücken, hab mir aber ne andere ze besorgt.
Ich kram gleich ne stecker/pinbelegung raus, evt kann man dann den fehler so einkreisen.

Tante edit:

Bild

Bild


Also auf dem Stecker A grau, liegt die Zündspule und zb auch Hupe oder Blinker vorne rechts. Funktioniert eure Hupe/Blinker rechts?
Zuletzt geändert von Jabba am Montag 20. November 2017, 23:40, insgesamt 1-mal geändert.
Benutzeravatar
Jabba
 
Beiträge: 519
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon tiemo » Montag 20. November 2017, 23:20

Hallo Hendrik!

Wo ist denn in Jena Nord eine Werkstatt, die sich mit LTs auskennt? Kommt jetzt zwar für mich zu spät, da nicht mehr in Jena, aber interessieren würde es mich ja doch...

Gruß,
Tiemo
tiemo
 
Beiträge: 4073
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Der Homer » Dienstag 21. November 2017, 09:02

Lese erst jetzt davon. Mit Elektro Ersatzteile könnte ich vorübergehend aushelfen. Habe zwar Diesel, aber die ze ist ja relativ gleich. Ich bin in Gera.

Wenn was ist pn!

Gruß vom Maik
Der Homer
 
Beiträge: 167
Registriert: Samstag 8. August 2015, 16:12
Fahrzeug: LT 28 WoMo EZ: 89

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Svenja » Dienstag 21. November 2017, 10:38

Hallo zusammen,

danke nochmal für die vielen Antworten,

die Versorgungsspannung der Spule hatten wir geprüft. Das müssten so 9,5-10,5V gewesen sein. Wir hatten sie auch testweise direkt über den Plus-Pol der Starter-Batterie versorgt. Das schien aber nichts zu bringen.
Zum Test mit dem grünen Kabel. Dazu wäre vielleicht noch interessant zu sagen, dass an dem Kabel bei uns der Drehzahlmesser angebracht ist. Bei unserer letzten Fahrt hat der zum Teil unrealistische Werte z.B. 5.Gang, 80km/h und 1000rpm angezeigt...
Beim Zündkerzen-Test haben wir die Kerzen herausgeschraubt, zurück ans Kabel gesteckt und den Bügel zu dem der Funke springt an den Motorblock gepresst. Ich bin aktuell nicht mehr sicher, ob die vllt irgendwie behandelte oder korrodierte Motorblockoberfläche so eine gute Masseverbindung war?
Unsere ZE sieht tatsächlich an manchen Stellen recht verkohlt aus ;) Allerdings haben wir uns dann auch gefragt, ob die ZE nicht nur ein Teil in der Kette ist? Es gibt ja auch noch korrodierte Stecker und vllt kaputte Kabelbäume.

@Jabba Das klingt wirklich nach unserem. Einmal dran wackeln und er sprang er an (also vor Jena). Sowieso scheint unser LT deinem LT in Punkto Fehler nachzueifern. Jedes Mal, wenn ich hier im Forum suche, woran dieses und jenes liegen könnte, finde ich einen Beitrag von dir, wo genau das Problem beschrieben ist, was bei uns auftritt. :grin: Blinker hatten wir getestet, Hupe noch nicht. Das werde ich morgen nachholen.

@Maik Oh perfekt. Danke schön! Ich schreibe dir gleich eine PN.

Kann mir vielleicht noch jemand sagen, wie schnell man die Ersatzteile für den Verteiler bekommt? Ich fahre morgen früh wieder nach Jena und werde dann versuchen, ihn zum laufen zu bringen bzw. ihn zu einer Werkstatt zu schleppen.

Tausend Dank euch nochmal. Ich muss sagen, dass ich mit soviel Hilfe nicht gerechnet hatte.

Viele Grüße,
Svenja
Svenja
 
Beiträge: 13
Registriert: Freitag 15. September 2017, 10:02
Fahrzeug: LT28, Bj 84

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Jabba » Dienstag 21. November 2017, 10:58

Der kram für den verteiler gibts eigentlich fastbüberall, da auch bei anderen modellen verbaut.
Sprich kappe, finger, evt unterbrecherkontakt

Die vag/teilenr dazu findet man im lt-forum und da im wiki

Schaut mal in meinem älteren threat elektronikprobkem, dort hab ich ne überbrückung beschrieben, evt hilfts um bis zur Werkstatt zu kommen.

Wenn an der zündspule wirklich nur ca 10v ankommen, habt ihr nen wiederstandsproblem aufm weg von ze bis zur spule, oder in der ze
Benutzeravatar
Jabba
 
Beiträge: 519
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Jabba » Dienstag 21. November 2017, 11:21

http://www.lt1-forum.de/dokuwiki/doku.p ... ckerfeld_g

hier habt ihr ja von g3 auf g6 überbrückt
Benutzeravatar
Jabba
 
Beiträge: 519
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Jabba » Dienstag 21. November 2017, 11:29

Ansonsten mal recht systematisch vorgehen, damals bei meinem ze problem, hab ich mir das Multimeter geschnappt und erstmal in allen zündschlüssel positionen die Sicherungen durchgemessen. Sprich kommt überhaupt strom an die Sicherung. Rotes kabel am oberen pin der Sicherung, schwarzes kabel an mase, zB die Schraube vom türkontakt, die ist schön in der Nähe. Ist keine Anzeige von mind 12v zu erkennen, ist hier schonmal ein Mängel. Kommt 12v , dannrotes Kabel an dem unteren Kontakt der selben Sicherung und schwarze wieder an Masse. Liegen auch hier 12v an, dann ist der Durchgang/Sicherung schonmal ok, wenn nicht, Sicherung hinüber.

Ist eine total banale Prüfung, aber kann ab und an den AHA effekt geben.
Hatte ich letzten Monat noch bei einem LT Kollegen, das seine Bremslichter nicht gingen und er den Fehler patu nicht finden konnte.
Hab dann die zuständige Sicherung wie oben beschrieben durchgemessen und siehe da, die Sicherung hatte kein Durchgang. Gewechselt und es leuchtete helle :)
Benutzeravatar
Jabba
 
Beiträge: 519
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Jabba » Donnerstag 23. November 2017, 14:38

Gibts was neues ausm Osten?
Benutzeravatar
Jabba
 
Beiträge: 519
Registriert: Dienstag 3. März 2015, 22:17
Wohnort: Dormagen
Fahrzeug: LT 28 CH 2.0 Benziner 55KW Bjh 79

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Svenja » Freitag 24. November 2017, 15:02

Huhu,

nunja, nicht wirklich. Er steht immer noch in Jena. Wir haben nochmal die Zündkerzen, etc überprüft. Sieht alles toll aus, aber eventuell gibt es ein Problem mit dem Unterbrecherkontakt. Die Sicherungen bzw. Stecker haben wir auch so gut wie möglich getestet - aber ganz ehrlich, das ist so ein Kabelsalat, da blickt man nicht durch. Ich zumindest nicht. Einige Kabel hören nach zwei Zentimetern auf, andere nach 15 Zentimetern. Totales Chaos...
Wir werden wohl jetzt einen Schlepper mieten und den Wagen dann nach Dortmund bringen, wo wir ihn in Ruhe durchchecken können. Bei einer Werkstatt habe ich auch angerufen - der nächste Termin wäre Mitte Dezember und dann ist halt immer noch die Frage: Woran liegt es. Auf lange Sicht bringt es auch nichts, wenn ich ständig zur Werkstatt renne - dadurch lerne ich den Bus auch nicht besser kennen und mein Konto freut sich auch nicht wirklich. ;)
Danke nochmal für all eure Hilfe und Tipps!! Sobald ich wieder am Bus bin und etwas herausgefunden habe, gebe ich bescheid.

Viele Grüße,
Svenja
Svenja
 
Beiträge: 13
Registriert: Freitag 15. September 2017, 10:02
Fahrzeug: LT28, Bj 84

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon tiemo » Freitag 24. November 2017, 16:37

Hallo Svenia!

Als ich noch in Jena gewohnt habe, bin ich dort zur DIY-Werkstatt vom Knut Machlitt gegangen. Dort kannst du auch selbst schrauben und bei Bedarf gibts Unterstützung. Der Bus passt zwar leider nicht in die Halle, aber dahinter ist ein großes Parkplatzgelände und man kann die Werkzeuge und das Know-How der Werkstatt nutzen. Ein Ersatzteilshop ist direkt neben der Werkstatt, die können die "neuralgischen" Teile wie Verteilerkappe, Verteilerfinger, Unterbrecherkontakt, bestimmt kurzfristigst bestellen und allgemeine Sachen wie Zündkabel, Zündkerzenstecker, Stecker, Leitungen sind auch vorrätig. Knut ist selbst Oldie-Fan und kann daher mit dem Begriff "unterbrechergesteuerte Zündungsanlage" noch was anfangen.
Guckst mal unter http://www.mietwerkstatt-jena.de/index.php, ob das was für dich wäre.

Gruß,
Tiemo
tiemo
 
Beiträge: 4073
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Svenja » Freitag 24. November 2017, 19:44

Hi Tiemo,

oh super, danke schön. Das werde ich mir auf jeden Fall merken.

Viele Grüße,
Svenja
Svenja
 
Beiträge: 13
Registriert: Freitag 15. September 2017, 10:02
Fahrzeug: LT28, Bj 84

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon Kruemel » Montag 27. November 2017, 13:45

Hallo Svenja, steht die Entscheidung zum Abschleppen fest?
Leider hast du nicht auf meine letzte PN geantwortet. Habe diese Woche Urlaub und bin mehrmals in Jena, musst nur was sagen.
Gruß
Stefan
Benutzeravatar
Kruemel
 
Beiträge: 22
Registriert: Samstag 27. Dezember 2008, 10:59
Fahrzeug: LT40,EZ91,hoch+lang,109PS, Eigenbau, Gurtbock

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon diesel3 » Mittwoch 13. Dezember 2017, 09:34

Hallo Svenja,

also euer Auto steht noch da Nähe Saale.

Was habt ihr denn vor - braucht ihr noch irgendwelche Hilfe?

Gruß

Hendrik
Benutzeravatar
diesel3
 
Beiträge: 1144
Registriert: Montag 21. November 2011, 18:43
Fahrzeug: LT 31 Karmann Distance Wide H '91, 1G

Re: In Jena stehen geblieben - dringend Hilfe benötigt!

Beitragvon diesel3 » Freitag 29. Dezember 2017, 17:42

Hall Svenja,

euer Auto ist weg. Habt ihr es abgeholt oder reparieren können?

Guten Rutsch ins neue Jahr!

Hendrik
Benutzeravatar
diesel3
 
Beiträge: 1144
Registriert: Montag 21. November 2011, 18:43
Fahrzeug: LT 31 Karmann Distance Wide H '91, 1G


Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron