Mein LT, Projekt 2010

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 20. August 2017, 14:52

schaettman hat geschrieben:Moin, und ich mach mir Gedanken über einen durchgegammelten Radlauf hinten beim Daihatsu, das ja n Klacks gegen dein Projekt :kaffeetasse:


:grin: :grin: :grin: :grin: :grin: :grin:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 20. August 2017, 16:07

Moin,
gestern war mal wieder Lackiertag angesagt.
Hier das Ergebnis:
Dateianhänge
20170616_183942.jpg
20170616_183942.jpg (81.35 KiB) 4866-mal betrachtet
20170703_173923.jpg
20170703_173923.jpg (76.39 KiB) 4866-mal betrachtet
20170703_173955.jpg
20170703_173955.jpg (70.57 KiB) 4866-mal betrachtet
20170703_174004.jpg
20170703_174004.jpg (84.4 KiB) 4866-mal betrachtet
20170703_174012.jpg
20170703_174012.jpg (76 KiB) 4866-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 27. August 2017, 17:21

Moin LT Freunde.
Wieder mal was geschafft. Der Unterboden ist fast komplett fertig gestellt :TOP:
Als nächstes werde ich wohl den Zahnriemen wechseln da ja das ganzen Anbauteile vorm Motor ja weg sind.
Hmmm ich überlege gerade ob ich nicht die "DICKE" Zentralmutter mit dem Schlagschrauber löse :?:
Hab irgendwo mal gelesen das soll angeblich nicht gut für die KW-Lager sein :-o
Hat da jemand von Euch erfahrungen mit :?: :?: :?:
Dateianhänge
20170811_154347.jpg
20170811_154347.jpg (71.73 KiB) 4809-mal betrachtet
20170811_154253.jpg
20170811_154253.jpg (59 KiB) 4809-mal betrachtet
20170811_154248.jpg
20170811_154248.jpg (87.42 KiB) 4809-mal betrachtet
20170811_154238.jpg
20170811_154238.jpg (71.58 KiB) 4809-mal betrachtet
20170811_154143.jpg
20170811_154143.jpg (97.89 KiB) 4809-mal betrachtet
20170811_154138.jpg
20170811_154138.jpg (91.13 KiB) 4809-mal betrachtet
20170811_154132.jpg
20170811_154132.jpg (81.43 KiB) 4809-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Sonntag 27. August 2017, 19:19

Moin Hannes!

Eigentlich spricht nichts dagegen, die Schraube per Schlagschrauber zu lösen. Der Schlagschrauber muss es halt packen. Ich hab einen ziemlich kleinen, mit dem bräuchte ich nicht anzufangen.
EDIT: Ich gehe natürlich davon aus, dass der Schwingungsdämpfer dennoch gegengehalten wird. /EDIT

Gruß,
Tiemo
tiemo
 
Beiträge: 4238
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Montag 28. August 2017, 11:02

Moin Hannes,
wenn Du Werkzeug brauchst, könnte ich vielleicht aushelfen.Ich habe einen selbstgebauten Gegenhalter und einen Drehmomentschlüssel bis 750Nm,allerdings noch keine 27 Nuß 3/4 mit Verlängerung, die müsste ich erst noch besorgen.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 203
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon schaettman » Montag 28. August 2017, 18:54

Moin, dachte , du wolltest auf Türboo umbauen ? oder verwexel ich da nu was :-o
nun mit "H" :-)
Benutzeravatar
schaettman
 
Beiträge: 460
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Mittwoch 30. August 2017, 22:22

schaettman hat geschrieben:Moin, dachte , du wolltest auf Türboo umbauen ? oder verwexel ich da nu was :-o


Neee ist schon richtig. Der 1G ist aber noch nicht ganz fertig aufgebaut :TOP:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Mittwoch 30. August 2017, 22:41

Hallo Hannes!

Du weißt, dass ich noch einen Turbomotors-Lader mitsamt Luft- und Abgastrakt rumliegen habe, der problemlos an einen stehenden Motor passt? Mit einem 1G-Rumpfmotor und einer 1G-ESP würde sich das bestimmt gut machen. Der Lader ist neu gelagert. Ich wollte damit mal meinen 1S ausrüsten, aber am schrägen Motor passt alles nicht so richtig, also Fehlkauf.

Gruß,
Tiemo
tiemo
 
Beiträge: 4238
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon schaettman » Donnerstag 31. August 2017, 09:06

Moin, also ich bereue den Umbau von DW auf 1G keine Sekunde ! War beim 45er etwas anders wg der Starrachse ... Ich weiss nicht, wie VW sich das vorgestellt hat, wenn man vollbeladen mit 2,5 t Hänger dran = 7t mit dem kleinen Motor unterwegs ist :roll: Und der Verbrauch liegt bei LKW-Geschwindigkeit bei 10l/100km und es sind genug Reserven da, um mal zu rasen :lol:
nun mit "H" :-)
Benutzeravatar
schaettman
 
Beiträge: 460
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 1. Oktober 2017, 14:51

Moin Leute :TOP:
Die Motorradrennsaison 2017 ist beendet :-( und nun geht es weiter mit dem LT :TOP:
Was hab ich geschafft die tage: Vorderachse Beifahrerseite komplett, Lenkgetriebe und Spurstangen, neue Bremsscheibe und Belege drauf sowie Bremsleitungen und Bremsschlauch montiert.
Morgen schaue ich mal wie der Zahnriehmen aussieht. Der hatte nur 1400 Km runter ist aber 10 jahre drauf :!:
ALSO, morgen geht's weiter :doppel_top:

Hier die Bilder vom Samstag:
Dateianhänge
20170722_154448.jpg
20170722_154448.jpg (77.06 KiB) 4387-mal betrachtet
20170802_184735.jpg
20170802_184735.jpg (87.64 KiB) 4387-mal betrachtet
20170811_161108.jpg
20170811_161108.jpg (73.7 KiB) 4387-mal betrachtet
20170811_161359.jpg
20170811_161359.jpg (33.16 KiB) 4387-mal betrachtet
20170802_184816.jpg
20170802_184816.jpg (86.8 KiB) 4387-mal betrachtet
20170811_161150.jpg
20170811_161150.jpg (89.15 KiB) 4387-mal betrachtet
20170811_161135.jpg
20170811_161135.jpg (78.14 KiB) 4387-mal betrachtet
20170802_184925.jpg
20170802_184925.jpg (41.52 KiB) 4387-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Daniel Schulz » Mittwoch 4. Oktober 2017, 12:36

Yeah es geht weiter,
ich freu mich. :FREU:
Benutzeravatar
Daniel Schulz
 
Beiträge: 203
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Donnerstag 5. Oktober 2017, 22:06

Daniel Schulz hat geschrieben:Yeah es geht weiter,
ich freu mich. :FREU:


Jo ich mich auch :TOP:

So wie angekündigt hier die Bilder vom Zahnriemen.
Beim Einstellen vom OT Punkt gleich mal festgestellt das die Steuerzeiten nicht stimmen.
-Nocken 1 Zylinder überschneiden sich,
-Absteckdorn steckt in der ESP,
und die Marke steht zwischen Strich 0 und unten Strich genau in der Mitte :-o
Das ist wohl falsch :?:
Hier die Bilder dazu:
Dateianhänge
20171005_140953.jpg
20171005_140953.jpg (38.94 KiB) 4230-mal betrachtet
20171005_140908.jpg
20171005_140908.jpg (57.41 KiB) 4230-mal betrachtet
20171005_150422.jpg
20171005_150422.jpg (70.43 KiB) 4230-mal betrachtet
20171005_155340.jpg
20171005_155340.jpg (69.7 KiB) 4230-mal betrachtet
20171005_155032.jpg
20171005_155032.jpg (37.43 KiB) 4230-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Donnerstag 5. Oktober 2017, 23:52

Hallo Hannes!

j.b.k hat geschrieben:Beim Einstellen vom OT Punkt gleich mal festgestellt das die Steuerzeiten nicht stimmen.
-Nocken 1 Zylinder überschneiden sich,
-Absteckdorn steckt in der ESP,
und die Marke steht zwischen Strich 0 und unten Strich genau in der Mitte :-o
Das ist wohl falsch :?:


Das mit dem Absteckdorn ist eine ungenaue Geschichte, genau wie mit der Beobachtung der "Überschneidung" an den Nocken. Die Steuerzeiten kann man nur genau kontrollieren, indem man das hintere Nockenwellenzahnrad abnimmt (wodurch natürlich leider der Förderbeginn verloren geht, so er denn gestimmt hat...) und bei exakter Kurbelwellen-OT-Stellung (Nase gegenüber dem Strich mit der Null, der nächste Strich ist schon eine 5°-Marke) die Lage der Quernut in den Nockenwelle mit dem Lineal prüft, bzw. ggf. bei gelöstem vorderen Nockenwellenzahnriemenrad richtig einstellt.
Das Abstecken der ESP sorgt wahrscheinlich dafür, dass der Motor bei so montiertem Riemen und Riemenrad an der Nockenwelle sogar wieder startet und fahrbar ist, aber man sollte dennoch die Feinjustierung mit der Messuhr in der ESP noch vornehmen, dann läuft und startet der Motor erst richtig gut.

Gruß,
Tiemo
tiemo
 
Beiträge: 4238
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Samstag 7. Oktober 2017, 10:18

Moin Tiemo :TOP:
Danke für deine antwort :doppel_top:
Ich werde nächste Woche den Motor komplett einstellen, Werkzeug und Meßuhr habe ich alles da.
Folgenden ablauf habe ich mir vorgestellt:
- ESP ist mit Absteckdorn arretiert und steht auch auf Makierung,
- Nockenwellenrad ESP und Zahnriehmen entfernen,
- Nockenwellenrad Zahnriehmen Kurbelwelle losen, (steht in meiner Anleitung zwar nicht aber wenn ich die Nocke mit dem Lineal einstelle würde doch unten OT Kurbelwelle weglaufen und der Zahnriemen passt doch auch später nicht rauf, richtig)
- Zahnriemen Kurbelwelle entfernen,
- Abdeckung lösen und Wasserpumpe wechseln.
- Abdeckung wieder montieren,
- Kurbelwelle auf OT stellen,
- Nockenwelle mit Lineal einstellen,
- Zahriemen auflegen und mit Wasserpumpe spannen,
- Nockenwellenrad Zahnriehmen Kurbelwelle anziehen mit Gegenhalter,
- OT Prüfen,
- Nockenwellenrad ESP Zahnriehmen auflegen und mit Gegenhalter aniehen.
- 2 x durchdrehen und OT prüfen.

Wenn alles auf Mrkierung steht Förderbeginn einstellen.

Hab ich was vergessen oder ist was falsch :?: :?:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Micha-Schrauber » Samstag 7. Oktober 2017, 12:16

Hallo Hannes,

das ist soweit alles richtig, steht auch im Wiki.
Wenn Du das Lineal in die Kerbe der Nockenwelle einlegst, bleibt meistens noch ein wenig Spiel, wenn man die Nockenwelle bewegt. Also drehst Du die Nockenwelle erst mal zur einen Seite, bis sie am Linial anligt, dann ermittelst Du den " Freiraum " der auf der anderen Seite zum Linial entstanden ist, mit wechselden Fühlerlehre-Plättchen, und wenn Du das Maß ermittelt hast, teilst Du das durch zwei, drehst die Nockenwelle ein wenig zurück, und dann passen da noch zwei gleiche Fühlerlehren rechts u. links dazwischen.
Dann hast Du eine genaue Positionierung der Nockenwelle, und beim Anziehen der Schraube des vorderen Nockenwellenrades kann sich garantiert die Nockenwelle nicht verstellen, weil kein Spiel vorhanden ist, und Du hast eine wirklich exakte Positionierung der Nockenwelle zur Kurbelwell, wenn dort der OT genau eingestellt ist.

Viel Erfolg beim Motorenbau,
Gruß,
Micha

Nachtrag...bitte nicht nur Wasserpumpe wechseln, sondern Umlenkrolle natürlich auch, und die Riemen sowieso...und beim einstellen des Förderbeginns, würde ich die ESP erst mal lösen, ganz nach links , vom Motor weg rücken, und dort den Förderbeginn einstellen. Im Zweifel muss man dann die Einspritzleitungen mal lösen u. etwas anpassen, um die Spannung weg zu nehmen. Die Markierungen auf den Rädern u. Pumpe, sind sowieso nur " Anhaltspunkte ", und haben nicht wirklich was zu sagen. Deine Hände / Finger werden es Dir danken, wenn Du mal an die hinteren Glähkerzen oder Einspritzdüsen musst, weil viel mehr Platz ist...( ich stelle die ESP immer so, also soweit wie geht vom Motor weg...) A
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 830
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Samstag 7. Oktober 2017, 13:29

Moin Hannes,

im Großen und Ganzen würde ich auch so vorgehen, aber ein paar Kleinigkeiten:

j.b.k hat geschrieben:- ESP ist mit Absteckdorn arretiert und steht auch auf Makierung,
- Nockenwellenrad ESP und Zahnriehmen entfernen,


Ich würde auch den Motor an der Kurbelwelle in den OT drehen, allerdings das Abstecken der ESP würde ich mir sparen. Es bringt eigentlich keine Arbeitserleichterung. Falls die ESP sich verdreht, naja, dann dreht man sie halt wieder zurück, bis ihre Marke am Antriebsrad fluchtet. Zum Einstellen mit der Messuhr muss der Dorn dann eh wieder raus.

j.b.k hat geschrieben:- Nockenwellenrad Zahnriehmen Kurbelwelle losen, (steht in meiner Anleitung zwar nicht aber wenn ich die Nocke mit dem Lineal einstelle würde doch unten OT Kurbelwelle weglaufen und der Zahnriemen passt doch auch später nicht rauf, richtig)


Das untere Rad an der Kurbelwelle muss abgenommen werden, weil man sonst den Zahnriemen nicht ohne Beschädigung an der Ölpumpe vorbei gefädelt bekommt. Verdrehen lässt es sich ja nicht, weil in der Kurbelwelle eine Nut und im Zahnriemenrad eine Passfeder (die allerdings nur als Montagehilfe taugt, das Moment kann sie nicht alleine übertragen) ist.
Damit sich die Kurbelwelle nicht aus dem OT dreht beim Einstellen, löst man das vordere Nockenwellenzahnriemenrad. Dieses sitzt auf einem Kegelstumpf der Nockenwelle und hat keine Verdrehsicherung, sodass man im losen Zustand die Nockenwelle beliebig verdrehen kann, ohne dass es mitgenommen wird.
Zum Lösen die Schraube unter Verwendung eines Gegenhalters am Zahnriemenrad losbrechen und dann ein, zwei Umdrehungen losdrehen. Dann mit einem Durchschlag auf der Fahrerseite von hinten durch den dafür vorgesehenen Durchbruch in der Riemenabdeckung mit einem trockenen Schlag mit nicht zu leichtem Fäustel das Rad vom Kegel schlagen. Abzieher führen an dieser Stelle meist zum Bruch. Die Schraube verhindert, dass das Rad ganz wegfliegen kann.
In deinem Fall (Riemen soll sowieso gewechselt werden) würde ich das Rad aber erst mal fest lassen und den Riemen herunterschieben. Dann kannst du die Nockenwelle bequem an diesem Rad in den OT drehen, bist das Lineal hinten parallel zum ZK steht. Wenn das vordere Rad schon ab ist, kann man die Nockenwelle an dem Schlitz für das Lineal verdrehen, aber bitte nicht mit dem Präzisionslineal, sondern mit einem eingelegten Gabelschlüssel o.ä.. Der Schlitz ist 4.5mm breit

j.b.k hat geschrieben:- Zahriemen auflegen und mit Wasserpumpe spannen,
- Nockenwellenrad Zahnriehmen Kurbelwelle anziehen mit Gegenhalter,
- OT Prüfen,
- Nockenwellenrad ESP Zahnriehmen auflegen und mit Gegenhalter aniehen.


Die Zentralschraube an der Kurbelwelle ist das erste, das nach dem Auflegen des neuen Zahnriemens angezogen wird.
Damit sich die Riemenspannung nach dem Spannen mit der Wasserpumpe beim Festziehen des vorderen Nockenwellenzahnriemenrades nicht mehr merklich ändert, die Schraube schon "handwarm" festdrehen, sodass das Rad schon in der Position sitzt, aber sich noch verdrehen lässt.
OT der Kurbelwelle nochmal kontrollieren und mit eingelegtem Lineal dann die Schraube des vorderen Nockenwellenzahnriemenrades mit Gegenhalter auf 85Nm anziehen.


Gruß,
Tiemo
tiemo
 
Beiträge: 4238
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 8. Oktober 2017, 15:04

Moin Tiemo und Micha, DANKE für die super Tip's :TOP:
Werde den Zahnriemen am Dienstag mal wechseln.
Ich werde dann mal berichten wie es gelaufen ist :doppel_top:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Samstag 21. Oktober 2017, 14:52

Moin,
mit dem Zahnriemen bin ich noch nicht angefangen :-( dafür ist aber die Vorderachse fertig geworden :TOP:

Hier mal ein anderes Bild vom LT damit IHR auch mal den Typen sieht, der die Bilder hier hoch lädt :idea:
Dateianhänge
22538640_1385735931535129_527793292627619954_o.jpg
22538640_1385735931535129_527793292627619954_o.jpg (38.11 KiB) 3912-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Mittwoch 1. November 2017, 21:57

Instandsetzung der Vorderachse abgeschlossen.
Neue Buchsen, Lager, Bremsleitungen- Schläuche, Bremsscheiben und Bremsbeläge.
Jetzt kommt der Zahnriemen für Kurbelwelle-/ Nockenwelle sowie der Zahnriemen für die Einspritzpumpe neu!
Dateianhänge
20171019_165613.jpg
20171019_165613.jpg (29.17 KiB) 3641-mal betrachtet
20171023_162627.jpg
20171023_162627.jpg (60.68 KiB) 3641-mal betrachtet
20171030_132748.jpg
20171030_132748.jpg (48.35 KiB) 3641-mal betrachtet
20171030_132803.jpg
20171030_132803.jpg (54.23 KiB) 3641-mal betrachtet
20171030_132816.jpg
20171030_132816.jpg (54.41 KiB) 3641-mal betrachtet
20171030_132907.jpg
20171030_132907.jpg (50.99 KiB) 3641-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon syncromat » Mittwoch 1. November 2017, 22:40

So geht das nicht Hannes,die Bremssättel mußte auch lackieren,die passen ja jetzt gar nicht mehr ins Gesamtbild. :grin:
Nochmal meinen Respekt,super was du da geschaffen hast. :doppel_top:
LG Frank

Ich bin nicht wie die anderen,ich bin SCHLIMMER!
Ab sofort mit einem Concorde 790 XR auf 96er Iveco Daily 2,8TD 122PS unterwegs.
syncromat
 
Beiträge: 1339
Registriert: Dienstag 2. November 2010, 13:03
Fahrzeug: LT 35 Alkoven-Womo EZ:09.76 2,0ltr.75PS

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Donnerstag 2. November 2017, 22:31

Oh DANKE aber wir lieben ja alle unsere LT's :doppel_top:
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Samstag 4. November 2017, 11:46

Moin LT Freunde :TOP:
So nun die ersten Bilder vom gestriegen TAG Zahnriehmenwechsel.
Als erstes war ich überrascht auf die Korrisionschäden im Kühlmasserkreislauf trotz Kühlmittelschutz. Selnst die Wasserpumpe sieht heftig aus!
Ich werde den Thermostat auch ausbauen und sauber machen. Mal schauen wie ich den Rost entferne im Rohr wo die Wasserpumoe sitzt.
ZUm Einstecklinial Kurbelwelle. Hier passt das Linial schlüssig in die Nut der Kurbelwelle so das nach rechst oder links drehen der Kurbelwelle mal gerade
ein 30 Blatt der Ventllehre, also 15 ner rechts und links passt. Das kann man doch schon fast vernachlässigen oder :?:
Dateianhänge
20171030_173802.jpg
20171030_173802.jpg (33.57 KiB) 3480-mal betrachtet
20171030_173828.jpg
20171030_173828.jpg (27.03 KiB) 3480-mal betrachtet
20171030_175305.jpg
20171030_175305.jpg (30.18 KiB) 3480-mal betrachtet
20171030_175329.jpg
20171030_175329.jpg (59.73 KiB) 3480-mal betrachtet
20171030_175353.jpg
20171030_175353.jpg (61.07 KiB) 3480-mal betrachtet
20171030_175442.jpg
20171030_175442.jpg (91.11 KiB) 3480-mal betrachtet
20171030_175520.jpg
20171030_175520.jpg (80.71 KiB) 3480-mal betrachtet
20171030_175535.jpg
20171030_175535.jpg (61.65 KiB) 3480-mal betrachtet
20171030_175645.jpg
20171030_175645.jpg (57.99 KiB) 3480-mal betrachtet
20171030_175704.jpg
20171030_175704.jpg (54.31 KiB) 3480-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

Re: Mein LT, Projekt 2010

Beitragvon Micha-Schrauber » Samstag 4. November 2017, 12:46

Moin Hannes,

da sieht man mal wieder, dass Rumstehen auch von Motoren, nicht gut tut. Der Motor ist ja nun wirklich längere Zeit nicht gelaufen, denke ich mal, und da entwickelt sich der Rost doch viel stärker, als wenn das Kühlwasser sammt Frost- / Rostschutz öfter umgewälzt wird. Ich bin mir auch nicht ganz sicher, ob sich die Zusätze im Kühlwasser nicht langsam absetzen, wenn's lange nicht bewegt wird? Zumindest altern sie auch, und sind dann evtl. nicht mehr so wirkungsvoll.
Das mit dem " Freimaß " am Einstelllinial würde ich nicht vernachlässigen, weil je genauer Du da die Einstellung vornimmst, um so besser wird nachher die Gesammteinstellung des Motors, wobei das ja erst mal wenig erscheint, aber je grösser die Zahnräder werden, um so mehr wirkt sich diese Abweichung dann aus.

Schönes W-ende,
Gruß,
Micha
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 830
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: Mein LT, Projekt 2010

Beitragvon tiemo » Samstag 4. November 2017, 17:17

Hallo Ihr!

Ich denke, bei den Steuerzeiten macht sich eine kleine Fehlstellung nicht so bemerkbar im Motorlauf. Natürlich muss sichergestellt sein, dass es keine Ventilberührungen geben kann, aber im Bereich der Stärke einer Fühlerblattlehre wird sich nichts spürbar ändern am Motorlauf / Leistung / Verbrauch / Abgasverhalten.
VW selbst hat ja im Laufe der Produktion auch mehrfach um mehrere Grad an den Steuerzeiten gedreht (Werte stehen im RLF, beim DW, DV und ACT, ACL) und dafür nicht mal neue Motorkennbuchstaben vergeben. Was anderes ist es natürlich mit dem Förderbeginn, der soll sehr genau zur KW-Stellung passen.

Die Korrosionsschäden hatte ich in der Form eigentlich an allen Motoren. Wo die Wasserpumpe betroffen ist, war das Flügelrad wahrscheinlich nur teilweise von Flüssigkeit bedeckt. Auf dem Rest bildet sich dann durch Kondenswasser, das ja sozusagen "destilliert" ist und keinen Kühlerzusatz enthält, Rost. Im Laufe eines langen Motorlebens hat vermutlich ein großer Teil der Motoren auch schon mal inkompatible Mittel oder einfach nur Leitungswasser dringehabt. Die Rauhigkeiten sind teils Korrosion, teils aber auch Kalk- und sonstige Ablagerungen.
Den Thermostaten würde ich in warmes Essigwasser legen. Den Rost im Motorblock würde ich einfach lassen. Genauso sehen die Zylinder von außen auch aus, da kommst du eh nicht bei.

Gruß, und frohes Schaffen
Tiemo, der sich auch gerade einen "neuen" Motor zusammensteckt
tiemo
 
Beiträge: 4238
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Mein LT, Projekt 2010

Beitragvon j.b.k » Sonntag 5. November 2017, 12:34

Moin Micha und Tiemo,
danke für eure Beiträge und Tips :TOP:
So gestern schon mal den Hauptzahnriemen aufgesetzt, kein problem.
Bei der Nockenwelleneinstellung habe ich jetzt auf beiden Seiten Ventillehren genutzt :doppel_top:
Heute werde ich wohl den Zahnriehmen der ESP montieren und einstellen.
Richtig war doch: hinter ESP stehend entgegen dem Uhrzeigersinn drehen bis Meßuhr stehen bleibt, auf Null stellen und dann im
Uhrzeigersinn den Einstellwert, hier DW 80 anhalten und Nockenwellenrad festziehen.
Dateianhänge
20171104_184017.jpg
20171104_184017.jpg (33.72 KiB) 3382-mal betrachtet
20171104_184022.jpg
20171104_184022.jpg (38.52 KiB) 3382-mal betrachtet
20171104_184036.jpg
20171104_184036.jpg (61.49 KiB) 3382-mal betrachtet
20171104_184431.jpg
20171104_184431.jpg (31.84 KiB) 3382-mal betrachtet
Gruß Hannes
Benutzeravatar
j.b.k
 
Beiträge: 1859
Registriert: Samstag 16. Juli 2005, 12:36
Wohnort: 24943 Flensburg
Fahrzeug: LT 28 EZ 01/81 DW-Motor

VorherigeNächste

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste