[ENDLICH GELÖST] Öl im Tacho

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: [ENDLICH GELÖST] Öl im Tacho

Beitragvon masmat21 » Samstag 16. Juni 2018, 14:37

:doppel_top: :doppel_top:
Benutzeravatar
masmat21
 
Beiträge: 281
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: [ENDLICH GELÖST] Öl im Tacho

Beitragvon Tomturbo1958 » Samstag 16. Juni 2018, 19:08

Servus!
Super und danke für die Rückmeldung! :doppel_top:
Aber, warum hast Du uns nicht gleich geglaubt? Du hättest Dir viel Ärger gespart!
Vielleicht kannst Du ein Foto einstellen wie Du mit dem Kopf drinnen warst, ich stell mir das grad so schön vor! ;-)
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 323
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Re: [ENDLICH GELÖST] Öl im Tacho

Beitragvon Motorschaf » Samstag 16. Juni 2018, 22:16

Ich hab mir wirklich den Popo abgesucht nach dieser Entlüftung, mehrmals... Was mich außerdem verwirrt hatte, war der Satz im Wiki: "Nicht alle Getriebe haben dieses Ventil". Man hätte es ja so formulieren können, dass bei manchen Getrieben statt des Ventils nur eine Bohrung vorhanden ist. Und vielleicht beschreiben, wo die sitzen kann. Ich ging davon aus, dass bei meinem Getriebe schon irgendwo entlüftet wird, aber über einen anderen Weg, z.B. in die Kupplungsglocke oder über den Eingang des Schaltgestänges, und dass Überdruck wahrscheinlich nicht mein Problem ist.

Erst die Fotos von den beiden kleinen Löchlein haben mich dazu getrieben (haha), mein Getriebe nochmal quasi mit der Lupe abzusuchen. Außerdem fiel mir erst bei der Gelegenheit auf, dass die Dichtpaste wohl nicht Standard ist.
Motorschaf
 
Beiträge: 55
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: [ENDLICH GELÖST] Öl im Tacho

Beitragvon Tomturbo1958 » Samstag 16. Juni 2018, 22:45

Servus!
Die meisten Getriebe sind bei der Abtriebswelle und der Schaltwelle so undicht, daß sie sich dort entlüften können. Das erkennt man an den Ölflecken auf den Hecktüren! Es könnte aber auch der Dichtring von der Kupplungswelle das schwächste Glied sein, dann gibt es in der Kupplung eine Sauerei! Gratuliere jedenfalls zu Deinem top gedichteten Getriebe! Das mit der verklebten Entlüftung kann passieren. Wäre bei mir auch passiert, hätte ich nicht das Entlüftungsröhrchen mit Hut! Mein Getriebe wurde zuletzt (vor 250 000 Km) auf einer griechischen Insel repariert und mit viel Dichtmasse gedichtet.
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 323
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 440000 Km Womo Eigenbau Reimodach

Vorherige

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Tomturbo1958 und 1 Gast