Öl im Tacho

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: Öl im Tacho

Beitragvon Stefan Radlböck » Dienstag 26. Dezember 2017, 19:29

Hallo müßte noch eins haben von den grünen
Und habe aber auch neue tachowellen da

Gruß stefan
Benutzeravatar
Stefan Radlböck
 
Beiträge: 344
Registriert: Mittwoch 18. Februar 2009, 08:37
Wohnort: Bottrop
Fahrzeug: Karmann LT-L Baujahr 1984

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Donnerstag 4. Januar 2018, 20:35

Servus

Motorschaf hat geschrieben:
Tomturbo1958 hat geschrieben:Servus!
Ich habe letztens eines bei VW bestellt, hat länger gedauert und war nicht ganz billig. Ich werde nachsehen welche Farbe mein altes Ritzel hat!?
Grüße
Thomas


Hi Thomas,

bist du zufällig dazu gekommen?

Ich habe inzwischen mein grünes Ritzel ausgebaut und mir von der Werkstatt einen Deckel machen lassen, der jetzt fürs Erste die Öffnung im Getriebe verschließt, wo eigentlich die Tachowelle rein gehört. Jetzt hab ich zwar keinen Kilometerzähler und nix mehr, aber wenigstens verlier ich auch nicht ein Schnapsglas voll Getriebeöl am Tag.

Das Ritzel ist allerdings nur dort beschädigt, wo die Tachowelle reingesteckt wird. Also die Öffnung ist quasi etwas ausgefranst. Ob das überhaupt die Ursache für den Ölaustritt sein kann?


Ich war jetzt wieder in meiner Werkstätte und habe nachgesehen, mein Ritzel ist schwarz!? Solltest Du es brauchen können, kannst Du es samt Gegenstück gerne haben!
Nächste Woche werde ich mein nächstes Projekt angehen, dann werde ich mir das noch einmal genau ansehen. Ölverlust gut und schön, es gibt keinen dichten Tachotrieb, aber Dein Ölbad ist zu viel!?

Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 209
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Motorschaf » Sonntag 14. Januar 2018, 22:03

Hallo Tom,

sorry für die späte Reaktion. Ja, nein, das Schwarze hat wohl eine andere Übersetzung. Aber danke!

Ist schon eigenartig - denn mein grünes Ritzel hat zwar eine Beschädigung, aber ich kann mir nicht erklären, die für den Ölaustritt verantwortlich sein soll. Und zwar kann man ja im ersten Bild, das ich gepostet hab, ungefähr erkennen, dass das Loch, in das die Seele der Tachowelle eingesteckt wird, etwas ausgefranst ist. Aber von dort sollte ja wohl gar kein Öl kommen können, denn das ist ja ein Sackloch im Inneren des Ritzels. Und wenn Öl rauskommt, dann ja wohl außen um das Ritzel herum.
Motorschaf
 
Beiträge: 45
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Mittwoch 17. Januar 2018, 21:52

Servus!
Ich baue morgen wieder die Vorderfedern ein, da werde ich mir das ansehen. Das Loch im Ritzel kann es nicht sein. Mein Ritzel ist neu, sabbert aber trotzdem etwas, das ist normal. Bei mir könnte es nicht bis zum Tachograph kommen, weil der ein Zwischengetriebe benötigt.
Ich kann nur immer wieder betonen, jedes Getriebe muß "atmen", irgendwo muß ein Druckausgleich stattfinden, und wenn es die Tachowelle ist!?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 209
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Freitag 19. Januar 2018, 11:01

Servus!
Ich habe mir die Sache gestern angesehen. Bei mir wurde nie etwas geändert, alles ist original.
Das Ritzel ist nicht abgedichtet und hat erhebliches radiales Spiel. An der zylindrischen Fläche hat das Ritzel eine Nut welche das Öl Richtung hinein "pumpt" (sicher recht wirkungslos). Die Tachowelle ist links gewickelt, andersrum als zB eine metrische Schraube. Ich kann die Welle von dieser Seite nicht heraus ziehen, es gibt mit Sicherheit keine Abdichtung Richtung Welle!!! An der Hülle ist eine Scheibe angeformt welche mit Gummi ummantelt ist. Diese Scheibe wird mit dem Haltebleche in eine entsprechende Aussparung gedrückt und dichtet so ab. Der Innenraum vom Getriebe ist mit dem Innenraum der Tachowelle verbunden und nach außen abgedichtet. Bei mir ist der Gummi schon hart, deshalb habe ich das mit einer Silikon Motordichtmasse vorsichtig (ohne das Ritzel zu verkleben) abgedichtet. Die Tachowelle ist ca 1 Meter lang, dann kommt das Zwischengetriebe. Das Zwischengetriebe ist trocken.
Bei Dir kommen zwei Fehler in Frage:
1. Nachbau Tachowelle verkehrt gewickelt. Sollte nicht der Fall sein, weil dann sollte schon länger Öl kommen und nicht erst ab einem gewissen Zeitpunkt.
2. Überdruck im Getriebe welcher nicht abgebaut werden kann. Allerdings mußt Du einen gutdichtenden Simmering bei der Kardan- und Schaltwelle haben.

Für den 2. Fall könntest Du testweise den Retourlichtschalter weg lassen.

Tiemo!
Was sagst Du dazu? (Du liest doch sicher mit)

Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 209
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Motorschaf » Mittwoch 14. Februar 2018, 13:42

Hey! Sorry, hab erst jetzt wieder reingeschaut, weil ich nicht mehr mit Antworten gerechnet hatte :P
Das klingt sehr plausibel - ich wusste nicht mal, dass da ein Zwischengetriebe da ist. Muss mir das alles nochmal ansehen. Woher der Überdruck im Getriebe kommt, ist mir noch nicht ganz klar. Eine Vermutung wäre, dass mir die Werkstatt den Simmerring an der Kardanwelle erneuert hat, als sie das Zwischenlager gewechselt haben. Ich gehe jedenfalls davon aus, dass sie dazu die Welle aus dem Getriebe ziehen mussten.
Motorschaf
 
Beiträge: 45
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon justdoit » Mittwoch 14. Februar 2018, 18:54

Ist es denn mittlerweile dicht, bzw. was hast du bis jetzt verändert, das es dicht werden soll? :-|
justdoit
 
Beiträge: 330
Registriert: Montag 25. Mai 2009, 23:08
Fahrzeug: `91 LT 35 Kasten, hoch, lang, 1E / 2,4L 69kw - LPG

Re: Öl im Tacho

Beitragvon Motorschaf » Mittwoch 14. Februar 2018, 22:35

Aktuell fahr ich ohne Ritzel und Tachowelle mit einer nachgebastelten Abdeckung auf dem Getriebe rum.
Motorschaf
 
Beiträge: 45
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Re: Öl im Tacho

Beitragvon Tomturbo1958 » Donnerstag 15. Februar 2018, 19:53

Servus!
Gerne würde ich hören mit meinen Mutmaßungen und Ferndiagnosen richtig gelegen zu sein, no na!? Ich habe auch kein Problem damit noch etwas dazu zu lernen. Das ist der Grund warum ich Deinen Weg bis zum positiven Ende verfolgen möchte!
Lass es uns bitte wissen wie es Dir weiter ergangen ist, auch wenn es bis zur wärmeren Jahreszeit dauern sollte!?
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 209
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Öl im Tacho

Beitragvon Motorschaf » Sonntag 18. Februar 2018, 13:26

Ich werd' auf jeden Fall berichten!

Bin ein fauler Hund, so lange Provisiorien funktionieren, und ich vermisse den Tacho nicht wirklich. Aber irgendwann bis Sommer werd ich die Sache sicher mal ergründen und in Ordnung bringen (lassen).
Motorschaf
 
Beiträge: 45
Registriert: Samstag 17. Juni 2017, 13:00
Fahrzeug: Clou 670 auf LT50 2.4TD DV Bj. 1984

Vorherige

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste