Leistungsabbruch bei konstanter Geschwindigkeit / Schläuche?

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Leistungsabbruch bei konstanter Geschwindigkeit / Schläuche?

Beitragvon Hitten » Dienstag 12. September 2017, 09:28

Guten Morgen an alle LTler!

Ich habe meinen LT (35, 94PS, MKB: 1E, 125.000 km) seit Oktober 2016. In der Zwischenzeit bin ich ca. 5.000 km ohne Probleme durchgekommen.
Seit etwa zwei Wochen allerdings, verliert er bei gleichbleibender Geschwindigkeit plötzlich an Leistung, bzw. fängt an zu ruckeln.
Entweder gehe ich dann vom Gas runter, dann ruckelts oder ich gebe wieder Gas. Anfangs hat er dann auch schnell wieder beschleunigt, in den letzten Tagen hat es aber eine ganze Weile gedauert, bis er mal auf Touren kam, bzw. überhaupt wieder an Tempo gewann.

Nach meinen Recherchen, unteranderem in diesem Forum, könnten Schläuche im Motorraum porös sein, die Zündkerzen verkorkst sein, der Zündverteiler nicht ganz in Ordnung, etc.
Hier mal ein Therd: http://www.lt-freunde.de/forum/viewtopic.php?f=119&t=18181&p=97216&hilit=Schlauch#p97216

Was ich im Gegensatz zu Pezibääär nicht habe, ist ein absaufen des Motors. Im Leerlauf, z.B. an der Ampel, läuft er dennoch etwas unregelmäßig.
Desweiteren möchte ich noch kurz betonen, das die Symptome (Leistungsverlust, unrunder Lauf) vorallem dann auftreten, wenn der Motor schon eine Weile gelaufen ist. Ich würde jetzt mal nach etwa 15 km sagen. Also doch schon recht früh!

Ich habe mal den Motorraum geöffnet und ein paar Bilder gemacht. Mir ist ziemlich schnell ein Schlauch ins Auge gefallen, das ziemlich durch aussieht. Dieses würde ich gerne tauschen. Allerdings weis ich nicht, was das für Schläuche sind: Durchmesser, Isolierung, Kautschuk, PVC...? Ich würde mich über ein paar Vorschläge freuen. :)

https://www.pic-upload.de/view-33909784/DSCN3723.jpg.html

Eine kleinere Bitte noch zum Schluss. Da ich von der Mechanik und der Funktion eines Autos nicht viel Ahnung habe, ich sie aber gerne hätte!, habe ich noch ein weiteres Foto eingefügt. Ich habe mal ein paar Sachen mit Farbe umrandet. Könnt ihr mir kurz erkären, was das genau für Bauteile sind? z.B. so: rot = Zündkerzen, samt Zündverteiler und Zündkabel (Ist das richtig?) Außerdem ist da noch ein 1., 2., 3. zu sehen, da geht es mir um die Aufgaben der verschieden Schläuche und Kabel die anliegen.

https://www.pic-upload.de/view-33909787/Motorraumbearbeitet.jpg.html

Ich Grüße und freue mich auf Antworten!

Boris
Hitten
 
Beiträge: 3
Registriert: Montag 11. September 2017, 08:35
Fahrzeug: LT 35, EZ 04/92, MKB 1E, 69kW

Re: Leistungsabbruch bei konstanter Geschwindigkeit / Schläu

Beitragvon Hitten » Mittwoch 20. September 2017, 15:43

Moin,

habe jetzt mal den vermutlich kaputten Benzinschlauch ausgewechselt.
Das Problem mit dem ruckeln bleibt weiterhin bestehen.
Als nächstes werde ich mir mal die Zündkerzen, Verteiler und Zündkabel genauer anschauen.

Ich melde mich, wenns was neues gibt.

Grüße
Hitten
 
Beiträge: 3
Registriert: Montag 11. September 2017, 08:35
Fahrzeug: LT 35, EZ 04/92, MKB 1E, 69kW


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste