LT Diesel glüht nicht mehr vor

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

LT Diesel glüht nicht mehr vor

Beitragvon Pac J » Sonntag 11. Juni 2017, 17:54

Hallo,

Leider muß es ja immer was zu schrauben geben ... Während unserer letzten Fahrt ist plötzlich die Vorglühelektrik des LT ausgefallen.
Glühkerzen sind neue Bosch. Aber hier wird das Problem auch nicht liegen. Wenn man den Zündschlüssel dreht geht plötzlich in 19 von 20 Versuchen die Vorglühlampe nicht mehr an und folglich ist der LT nur sehr schlecht zu starten. Von Zeit zu Zeit geht es dann plötzlich auch mal wieder, aber manchmal auch gar nicht.
Wenn die Glühlampe aufleuchtet, dann hört man auch das Klacken des Relais, sonst nicht.
Ich bin kein Meister der Elektrik, aber sollte jmd einen Test bzw. Fehlersuche Vorschlag haben, werde ich mich schon durcharbeiten ;-)

Ggf. hat ja auch jemand einen elektrischen Schaltplan oder so ?

Schönen Abend und Danke schonmal,
Pascal
Pac J
 
Beiträge: 18
Registriert: Mittwoch 9. November 2016, 15:12
Fahrzeug: LT 31 Womo '87 2.4D

Re: LT Diesel glüht nicht mehr vor

Beitragvon tiemo » Sonntag 11. Juni 2017, 18:11

Hallo Pascal!

Ich vermute einen Wackelkontakt an einer Leitung zu dem Relais. Es sitzt ja in einem oben nachträglich an der ZE angeclipsten Sockel. Wachrscheinlich Klemme 31 (Masse, braun, geht zum Masestern neben der ZE) oder Klemme 15 (Zündungsplus, schwarz).

Schaltplan ist im Vorglühartikel im WIKI unter http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:vorgluehanlage#verdrahtung_zentralelektrik.

Viel Erfolg!
Tiemo
tiemo
 
Beiträge: 3585
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT Diesel glüht nicht mehr vor

Beitragvon Pac J » Sonntag 11. Juni 2017, 23:43

Hallo Tiemo,

Vielen Dank ! Das ist ja auf jeden Fall ein Anhaltspunkt. Ich werde mein bestes Versuchen ;-)
Aber die Schaltpläne sind ja wirklich sehr gut verständlich.

Schönen Gruß,
Pascal
Pac J
 
Beiträge: 18
Registriert: Mittwoch 9. November 2016, 15:12
Fahrzeug: LT 31 Womo '87 2.4D

Re: LT Diesel glüht nicht mehr vor

Beitragvon Pac J » Sonntag 18. Juni 2017, 01:53

Hallo,

Wie es ausschaut ist wohl das Relais selbst der Übeltäter. Es war schon nicht mehr das Originale. Bei meiner Recherche bin ich nun auch im Wiki drauf gestoßen das die letzten Bj. ab 93 ein anderes hatten, das Anstelle der 5 Sek. Nachglühzeit 180 Sek. hat. Die meisten Drittanbieter, wie das bei mir schon verbaute Beru Nr 0201010031 haben das scheinbar auch und ersetzt somit das alte Modell ... ?
Hat dies einen Vor bzw. Nachteil für einen 87 Diesel ? Läuft er dadurch sauberer beim Start, oder leiden da nur die Glühkerzen mehr und das bringt eher nichts ?

Habe dazu leider nicht wirklich eine Info finden können. Für das originale 443911261 bekommt man auch noch hier und da neue, aber natürlich auch eine Menge Gebrauchtteile ...

Lieber vorher nachfragen, bevor ich noch was falsches kaufe ;-)

Schönen Sonntag,
Pascal
Pac J
 
Beiträge: 18
Registriert: Mittwoch 9. November 2016, 15:12
Fahrzeug: LT 31 Womo '87 2.4D

Re: LT Diesel glüht nicht mehr vor

Beitragvon tiemo » Sonntag 18. Juni 2017, 07:54

Moin Pascal!

Prinzipiell kannst du das Glührelais mit der längeren Nachglühzeit verwenden, es verbessert das Abgasbild auf den ersten km. Die heute verbauten Glühkerzen machen das mit (es werden ja nicht mehr die Originalen sein?!).
Ob das bei deinem LT sinnvoll ist, hängt von der verbauten LIMA ab. In den 3 min nach dem Motorstart verbraucht die Vorglühanlage ca. 70A. In Verbindung mit vielen betätigten Verbrauchern (Winter, Lüftung, Licht, sonstiges), Kurzstrecke mit häufigem Motorabstellen (Baustellenampel) und einer kleinen LIMA (45A oder 65A Typ) kann es vorkommen, dass nach ein zwei Wochen die Batterie entladen ist. Sinnvoll ist in diesem Fall eine 90A LIMA.

Gruß,
Tiemo
tiemo
 
Beiträge: 3585
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT Diesel glüht nicht mehr vor

Beitragvon Pac J » Sonntag 18. Juni 2017, 10:59

Hallo Tiemo,

Nein, die Glühkerzen sind neu. Lima ist aber eine kleine. Doch da es sich um ein Womo handelt eh nur Sommer und " Langstreckenbetrieb" mit angeschlossenem intelligentem Lader auch für die Starterbatterie ...

Also werde ich wohl ein neues nehmen ... Hat jemand da gute bzw. schlechter Erfahrungen mit verschiedenen Marken. Es gibt da ja heftige Preisunterschiede zwischen MArken wie Vemo ... und Beru ... ?

Schönen Sonntag allen,
Pascal
Pac J
 
Beiträge: 18
Registriert: Mittwoch 9. November 2016, 15:12
Fahrzeug: LT 31 Womo '87 2.4D

Re: LT Diesel glüht nicht mehr vor

Beitragvon tiemo » Sonntag 18. Juni 2017, 14:44

Hallo Pascal!

Pac J hat geschrieben:Hat jemand da gute bzw. schlechter Erfahrungen mit verschiedenen Marken. Es gibt da ja heftige Preisunterschiede zwischen MArken wie Vemo ... und Beru ... ?


Achte auf mindestens 70A Kontaktbelastbarkeit. Die meisten Nachkaufrelais sind eigentlich für Pkw mit nur 4 anstelle von 6 Glühkerzen konstruiert und halten im LT deswegen nicht lange. Im ersten Moment muss das Relais sogar 100A schalten, besonders gute Versionen haben sogar einen sog. Vorkontakt, der Festbrennen des Kontakts verhindert.
Vemo sagt mir nichts, Beru macht zumindest gute Glühkerzen.

Gruß,
Tiemo
tiemo
 
Beiträge: 3585
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT Diesel glüht nicht mehr vor

Beitragvon Daniel Schulz » Montag 19. Juni 2017, 10:51

Moin,
aus diesem Grund (100A) habe ich meine Vorglühanlage auf zwei Relais aufgeteilt,ein Steckplatz ist ja noch frei und dann zieht man zwei Kabel zu den 50A Sicherungsplättchen im Motorraum.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 163
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: LT Diesel glüht nicht mehr vor

Beitragvon HelmutJ » Montag 19. Juni 2017, 14:41

... oder man baut ein Arbeitsrelais neben die Starterbatterie und nutzt das Vorglührelais nur zur Ansteuerung. Damit hat man auch gleich die enorme Belastung der Zentralelektrik umgangen.
Gruß
Helmut
3. Seht ihr den Mond dort stehen?
Er ist nur halb zu sehen,
Und ist doch rund und schön!

So sind wohl manche Sachen,
Die wir getrost belachen,
Weil unsre Augen sie nicht sehn.

Abendlied (Matthias Claudius)
Benutzeravatar
HelmutJ
 
Beiträge: 103
Registriert: Freitag 9. September 2011, 20:56
Fahrzeug: LT 45 4X4, Plattform, EZ 88, D24TIC, 10R17,5

Re: LT Diesel glüht nicht mehr vor

Beitragvon tiemo » Montag 19. Juni 2017, 15:16

Die Schaltung mit Arbeitsrelais ist im WIKI in allen Schritten beschrieben:

Mit Stromlaufplan:
http://www.lt-forum.de/dokuwiki/doku.php?id=start:reparaturtips:vorgluehanlage#verbesserungen_an_der_elektrik_der_vorgluehanlage
Praktische Umsetzung:
http://www.lt-forum.de/dokuwiki/doku.php?id=start:aus_umbauanleitungen:vorgluehanlage2relais

Daniels Lösungsansatz mit nur einem Zusatzrelais finde ich auch bemerkenswert. Vom Vorglührelais laufen ja schon zwei Leitungen zum Streifensicherungshalter, eine davon kann man an das zusätzliche Relais schalten (Klemme 87).
Die Relaisspule verschaltet man mit Klemme 86 an Klemme 87 des Vorglührelais und mit Klemme 85 an Masse.
Klemme 86 des Zusatzrelais schaltet man an Klemme 30 des Vorglührelais.
Fertig.
Umgeht zwar nicht den hohen Strom in der langen, unabgesicherten Leitung, schont aber ein schwaches Vorglührelais, da dieses jetzt nur noch 3 Glühkerzen ansteuern muss.

Gruß,
Tiemo
tiemo
 
Beiträge: 3585
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste