Motorumbau

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Motorumbau

Beitragvon Eltn » Sonntag 3. September 2017, 21:41

Hallo Lt Freunde,

mir kam grade so ein Gedanke.Gibt es jemand oder hat jemand eine Idee,wie man den Lt Diesel auf eine auf Dauer erträgliche Gräuschkulisse bringen kann?Mein Gedanke geht da in Richtung Motorumbau,vielleicht einen 300er Diesel aus einem Mercedes?Wie gesagt,alles nur Gedankenspiele,aber vielleicht hat jemand von euch das schon gemacht oder kennt jemand,der das gemacht hat.Wenn ja,wie sind die Erfahrungen?Da der Motor ja mehr oder weniger im Fahrzeug ist,kann es ja sein,das der Benzmotor genauso laut ist.Der Leistungszuwachs ist zwar schön,wäre aber nicht hauptsächlich.
Für Anregungen,Erfahrungen oder sonstige Vorschläge wäre ich sehr dankbar.

Gruss euer tauber Daniel :grin:
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps

Re: Motorumbau

Beitragvon tiemo » Sonntag 3. September 2017, 23:14

Hallo Eltn!

Das Problem ist weniger der Motor an sich, als vielmehr die Tatsache, dass man beim Fahren fast darauf sitzt und nur eine Plastik- oder Blechhaube darüber ist.
Ohrenschützer lösen das Problem eigentlich am besten, sind aber leider nicht zulässig...

Gruß,
Tiemo
tiemo
 
Beiträge: 3751
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Motorumbau

Beitragvon Daniel Schulz » Montag 4. September 2017, 10:19

Moin,
so einen Umbau hatte ich mir auch schon überlegt, da ich einen 300 W124 fahre und der Motor einfach klasse ist. Aber das Problem ist ja die Drehzahl, die die Lautstärke macht, und die bekommt man nur über Getriebe und Hinterachsübersetzungen runter. Ich hab das für mich wieder verworfen und werde mich um Dämmung und solche Sachen kümmern.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 190
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Motorumbau

Beitragvon Eltn » Montag 4. September 2017, 21:40

Hi zusammen,

ja jetzt nach 2 Tagen Radau und Zeit zum überlegen,komme ich auch zu dem Schluss,irgendwie das ganze zu dämmen.Motorumbau wäre einfach zu aufwändig und dann ist mein H-Kennzeichen wahrscheinlich auch futsch.Leistungsmässig bin ich eigentlich zufrieden,mein Lt ist relativ kurz übersetzt,dadurch komme ich die Berge relativ gut hoch und eine Rennmaschine ist er eh nicht.
Hat jemand von euch schon zusätzlich gedämmt?diese Dämmmatte am Boden habe ich drin und die Lärmschutzwanne hat auch ihren Teppich ordnungsgemäss drüber,reicht trotzdem nicht.Wenn man so Landstrasse fährt geht es ja,da ändert sich ja die Tonlage des öfteren,aber Autobahn mit gleichbleibenden Tempo ist nach ner Weile echt nervig.
Irgendwie muss ich da noch was hinbekommen,das es erträglicher wird.
Wie immer,bin ich für Anregunegen oder Erfahrungen offen.

Gruss aus dem Süden

Daniel
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps

Re: Motorumbau

Beitragvon MaBu-Liner » Montag 4. September 2017, 22:05

Hallo

Eine Schicht Alubutyl auf den Boden der Kabine kleben und auch in die Türen. Am Kabinenboden dann auf das Alubutyl eine Schicht Armaflex. Die Motorklappe zusätzlich auch eine Schicht Alubutyl unter die originale Dämmung. Dann ist auch der LT eine ganze Ecke leiser!

Gruß
Oliver
MaBu-Liner
 
Beiträge: 135
Registriert: Sonntag 24. März 2013, 16:52
Wohnort: Winterberg
Fahrzeug: Mabu-Liner Roadstar, Basis VW LT50, DV, 140PS

Re: Motorumbau

Beitragvon Eltn » Montag 4. September 2017, 22:19

Das wird dann wohl mein nächstes Projekt.

Gruss Daniel
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps

Re: Motorumbau

Beitragvon tiemo » Montag 4. September 2017, 23:58

Hallo Eltn!

Bevor man sich über zusätzliche Dämmmaßnahmen Gedanken macht, sollte man erst mal prüfen, ob das serienmäßig vorhandene in Ordnung ist.
Das fängt an mit der um den Motorraum umlaufenden Dichtung. Wenn sich da schon der Dichtstreifen von dem Kederband gelöst hat, kommt da der Schall durch und alle anderen Maßnahmen bringen nicht viel. Auch die Schlösser der Abdeckung sind einstellbar, wenn sie nicht genug Druck ausüben, dichtet das Dichtband ebenfalls nicht gut gegen Schall aus dem Motorraum.
Ebenso sieht es mit der Schaltmanschette aus: Wenn sie rissig ist oder fehlerhaft montiert, wirkt sie nicht schalldämmend.
Rostlöcher im Batteriefach oder eine fehlende Handbremsmanschette lassen dort den Schall eindringen.

Gruß,
Tiemo
tiemo
 
Beiträge: 3751
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Motorumbau

Beitragvon Christian Anner » Dienstag 5. September 2017, 09:07

Wo wir gerade beim Thema Motorumbau sind.... Ich habe hier so einen "tollen" Polo 1,4 mit dem 75 PS Piesel-Diesel 3 Zylinder bekommen. Von der Leistung her eigentlich ok, der rote Drehzahlbereich beginnt bei 4500 U/min, das entspricht im LT mit dem CH Motor ungefähr 115 km/h, so schnell fahr ich sowieso nicht. Ich spiele da schon in Gedanken, diesen Motor inkl. der Elektronik in den LT zu verpflanzen, aber ob das Getriebe überhaupt kompartibel ist....
Benutzeravatar
Christian Anner
 
Beiträge: 143
Registriert: Montag 13. September 2010, 19:42
Wohnort: Rosenheim
Fahrzeug: LT 31, EZ 05/78, CH 75 PS, Ziegler TSF

Re: Motorumbau

Beitragvon LT-Harry » Dienstag 5. September 2017, 09:08

Servus allerdings
Interessant wäre evtl u wissen mit welcher Geschwindigkeit Eltn unterwegs ist.

Gruß @Harry
Ich bin verantwortlich für das, was ich sage (schreibe) aber nicht für das, was du denkst.
Benutzeravatar
LT-Harry
 
Beiträge: 704
Registriert: Mittwoch 11. April 2007, 09:46
Wohnort: Mittelfranken
Fahrzeug: LT35 DWG Karmann

Re: Motorumbau

Beitragvon schaettman » Dienstag 5. September 2017, 09:21

Moin welche Achsübersetzung hast du drin ??
Polo würd ich vergessen , vergleich mal die Drehmomente :shock:
Gruß th
nun mit "H" :-)
Benutzeravatar
schaettman
 
Beiträge: 367
Registriert: Samstag 31. Mai 2008, 15:32
Wohnort: Hohnhorst SHG
Fahrzeug: LT 45 TD, EZ 84, 1G,Selbstausb. Ölofen Vesuv

Re: Motorumbau

Beitragvon Christian Anner » Dienstag 5. September 2017, 12:10

Beim Benziner sinds 150 NM bei 2400 U/min
beim Polo derer 195 bei 2200 U/min

PS 75 bei 4300 U/min beim Benziner
PS 75 bei 4000 U/min beim Pieseldiesel

Die HA Übersetzung hab ich leider nicht im Kopf, ist jedenfalls ne mittellange und ich fahre mit 215er Reifen.

Die Motordaten ähneln sich recht stark, das Drehmoment ist halt ein bisschen höher als beim Benziner. Alternativ wäre noch ein Umbau auf den 2.0 TDI, so einer liegt in einem schon darauf umgebauten Golf 3 hier herum, aber der hat wesentlich mehr KM als der kleine 75 PSler (der hat gerade mal 113t km)
Benutzeravatar
Christian Anner
 
Beiträge: 143
Registriert: Montag 13. September 2010, 19:42
Wohnort: Rosenheim
Fahrzeug: LT 31, EZ 05/78, CH 75 PS, Ziegler TSF

Re: Motorumbau

Beitragvon Eltn » Dienstag 5. September 2017, 22:38

Hallo Jungs und natürlich auch Mädels,

Harry wollte ja wissen,wieviel ich am fahren bin,also Schnitt sind laut Tacho etwa 90,was laut Navi reale 82-84 sind.Schneller muss ich nicht fahren,jedenfalls mir reicht das und zeitlich bringt es eh kaum was schneller zu fahren.Falls es jemanden intressiert,im Schnitt verbraucht meine Rakete um die 12 Liter,was ich als recht akzeptabel empfinde,bei den Bergen hier,6 km mit 5 % Steigung rauf und wieder runter und nie unter 60 km/h,denke das geht in Ordnung für die satten 75 Pferde.
Was mich gleich zu einer anderen Frage bringt,ich habe das Gefühl,das wenn der Motor etwas höhere Temperatur hat,er nicht mehr so klappert.Die Temperatur steigt jetzt nicht extrem an,so etwa 1-2 mm nach rechts von der Mittelstellung,also nicht zu heiss oder so.Da der Kleine ja nun schon die 300 000er km Marke geknackt hat,hatte ich schon die Pleuellager in Verdacht,aber wieso dann das klapper nur bei ab und zu und bei erhöhter Temp. nicht?Die Vakuumpümpe kann ja auch kaum Temp. abhängig sein :shock:
Vielleicht hat von euch auch einer das Phänomen.
Also Ölverbrauch kaum merkbar,bin jetzt 2200 km gefahren und es fehlt kaum was,vielleicht ist der CP motor ja einfach so,weil er ja noch keine Hydros hat?

Wie immer,wer was denkt,ahnt,weiss haut in die Tasten

Gruss aus noch weiter unten

Daniel
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps

Re: Motorumbau

Beitragvon Eltn » Dienstag 5. September 2017, 22:46

Apropos zum Polo Motor

also ich glaube nicht wirklich daran,das der 3 Zylinder mit dem Lt Gewicht wirklich zurecht kommt,ich kenne den Beziner vom Lt von meinen Vater und im Vergleich zu meinem Diesel jetzt habe ich Gefühlt Doppelt soviel Leistung,obwohl gleiche PS Zahl.Der Polo Motor wird das glaube nicht lange mitmachen,der muss ja ständig arbeiten.
Sorry,das ist meine Einschätzung.
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps

Re: Motorumbau

Beitragvon tiemo » Dienstag 5. September 2017, 23:24

Hallo Eltn!

Was für ein Öl hast du denn drin und wie alt ist das?

Beim Polo-Motor stimme ich dir zu, noch viel mehr beim Getriebe, die Auslegung ist für ein leichtes Fahrzeug gemacht.
Wenn man zB. mal die frühen Benziner mit 4 Zylindern im LT nimmt, so leisten sie im LT 75PS, im Porsche etc. aber bis zu 120PS. Das geht dort dauerfest, weil einfach ein leichteres Fahrzeug dran hängt. Für eine "Wuchtbrumme" wie den LT muss man die Motoren drosseln, damit sie halten. Zumal sie in einem kommerziellen Fahrzeug ja auch noch auf eine höhere km-Leistung projektiert werden.

Ein Lagerschaden macht sich eigentlich vor allem an der wärmer werdenden Maschine bemerkbar, wenn das Öl dünner wird und nicht mehr so große Lagerspiele überbrücken kann.
Wenn es mit wärmer werdendem Motor besser wird, denke ich eher an überaltertes, eingedicktes Öl, das in kaltem Zustand garnicht mehr alle Schmierstellen in ausreichendem Maße erreicht (zb. Hydrostößel). Bei der Vakuumpumpe ist oft keine Systematik zu erkennen, die klackert, wann sie will. Das wäre schon mein erster Favorit. Vielleicht mal, wenns klackert, den Motor abstellen, Vakuumpumpe demontieren (zwei Muttern SW13) und ohne Zwischenstößel wieder montieren, Motor gleich wieder starten. Achtung, nun funktioniert der Bremskraftverstärker nicht mehr, in den fließenden Verkehr sollte man so vielleicht nicht gerade fahren, das Bremspedal ist bretthart (oder wird es zumindest nach ein, zwei Bremsungen).

Gruß,
Tiemo
tiemo
 
Beiträge: 3751
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Motorumbau

Beitragvon Christian Anner » Mittwoch 6. September 2017, 07:06

Das mit dem Polo-Motor ist eher ein Hirngespinst gewesen, denn der Polo soll weg, nur bekommt man für einen Stufenheck-Polo mit Euro 4 Diesel nichts mehr, auch wenn der erst 113t km runter hat. Die Idee, die da so eines Abends mal aufgetaucht war halt die, den Motor ans LT Getriebe flanschen und einfach mal sehen, was passiert und wie lange das ganze hält. Der CH bleibt im meinem LT auch drin, ich habe aber noch einen Schlachter ohne Motor, das wäre als Machbarkeitsstudie durchgegangen, evtl. mit dem Ergebnis, dass irgendwann einfach der Motor die Grätsche macht.
Benutzeravatar
Christian Anner
 
Beiträge: 143
Registriert: Montag 13. September 2010, 19:42
Wohnort: Rosenheim
Fahrzeug: LT 31, EZ 05/78, CH 75 PS, Ziegler TSF

Re: Motorumbau

Beitragvon Daniel Schulz » Mittwoch 6. September 2017, 11:34

Moin,
wenn das der CP ist, dann hat er möglicherweise die riemengetriebene Vakuumpumpe, die fällt dann weg.
Schau mal erstmal nach dem Öl, wie Tiemo schon sagte.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 190
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo

Re: Motorumbau

Beitragvon Philip86 » Mittwoch 6. September 2017, 20:11

Zur Lärmdämmung gibt es hier schon viele Beiträge - einfach mal durchsuchen hier.
Wir haben im Moment nur gedämmt und noch den Dw Diesel mit der kurzen 4,88er Achse.
Trotzdem waren letzte Woche 3000km in 9 Tagen kein Problem und wir sind noch nicht taub ;)
Lg Philip
Benutzeravatar
Philip86
 
Beiträge: 202
Registriert: Dienstag 16. Dezember 2014, 12:17
Wohnort: Neunkirchen
Fahrzeug: Clou 570S, LT35 mit mächtigem 75PS-DW

Re: Motorumbau

Beitragvon Lars Hanisch » Freitag 8. September 2017, 11:06

MoiN!

Wegen Lärm: Der Vorbesitzer unseres LTs hat eine dicke Pferdedecke umgeschneidert, die nimmt einiges an unangenehmen Frequenzen und Wärme weg. Und dann muss man sich einfach einen angenehmen Drehzahlbereich suchen, 90km/h finde ich in unserem langzeiterträglich. :)

Lars.
Benutzeravatar
Lars Hanisch
 
Beiträge: 246
Registriert: Montag 13. Juli 2009, 15:41
Wohnort: Flensburg
Fahrzeug: LT28, EZ 03/78, 75PS, Selbstausbau WoMo

Re: Motorumbau

Beitragvon Tomturbo1958 » Freitag 8. September 2017, 20:53

Servus!
Ich habe den DV mit einer anderen Achsübersetzung von 4200 auf 3200 Umin bei 100 Kmh abgesenkt, jetzt überwiegt das Windgeräusch! Eine selbst geschneiderte Decke für den Motordeckel bringt auch einiges! Selbst der kleinste Spalt beim Motordeckel lässt viel durch, schau ob der Deckel ordentlich sitzt! Den Schalthebelgummi ganz nach unten zusammenschieben, dann wird es auch leiser. Der geänderte, lange Schalthebelgummi ist noch besser. Den Kaltstartbeschleuniger abhängen und dauernd eingeschalten lassen, der ist ab 2000 Umin sowieso wirkungslos. Weg mit dem starren Lüfter und einen Viscolüfter einbauen!
Lärm bekämpft man immer am besten bei der Entstehung! Das Beste ist, Drehzahl runter!
Wir können jetzt wieder bei der Fahrt plaudern. Die Windgeräusche bleiben!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 116
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Motorumbau

Beitragvon Eltn » Sonntag 10. September 2017, 22:38

Hallo Leute,

danke für eure Antworten und Sorry das es ne Weile gedauert hat,das ich mich wieder melde.Eure Tips werde ich nach nach abarbeiten,aber erst wenn ich wieder zurück bin.Öl muss ich definitiv wechseln,wollte es in Spanien machen,aber die wollten 90 Euro ohne Filter,das war dann sicher mit Ausländerbonus :shock:
Ich oder besser Eltn(so hab ich ihn getauft)hat ein Problem mit dem Auspuff,an Bergen riecht es nach Abgasen,habe blos noch nicht genau lokalisiert,wo es genau herkommt,entweder Krümmerdichtung oder der Flansch,dadurch ist er auch etwas lauter und jetzt nach gut 3500 km wird er lauter und es stinkt auch öfter.
Also eine Lärmquelle hätte ich damit gefunden :-(
Frage:Da ich ja eine sehr kurze Hinterachse drin habe,aber die Zwillingsbereifung,passt das Diffrenzial auch von einer Einfachbereiften Achse?Ich würde gerne die Drehzahlen etwas drosseln,spart ewentuell auch etwas Sprit.
Meine To Do Liste wächst,so lang wird der Winter gar nicht :grin:

Wie immer haut in die Tasten bei Mitteilungsdrang

Gruss aus Franzland

Daniel
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps

Re: Motorumbau

Beitragvon Tomturbo1958 » Montag 11. September 2017, 19:10

Servus!
Die "Innereien" einer kleinen Achse mit großem Differenzial passen teilweise in eine große Achse! Keine Angst vor einem Differnzialumbau!
Lese dazu meine ausführlichen Beiträge zu diesem Thema!
Wenn Du mit Deiner To Do List beim Thema "Leiser machen, Drehzahl runter" bist, kannst Du Dich gerne bei mir melden, ich helfe gerne!
Grüße
Thomas
Benutzeravatar
Tomturbo1958
 
Beiträge: 116
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Motorumbau

Beitragvon Tomturbo1958 » Montag 11. September 2017, 19:13

Drehzahlen etwas drosseln,spart ewentuell auch etwas Sprit.

Nachtrag: Spart gewaltig Sprit!
Benutzeravatar
Tomturbo1958
 
Beiträge: 116
Registriert: Mittwoch 11. November 2015, 14:19
Fahrzeug: LT45 lang 109 PS 430000 Km Womo Eigenbau Reimodach

Re: Motorumbau

Beitragvon Eltn » Dienstag 12. September 2017, 20:03

Hallo Leute,

bin wieder zu Hause.Danke an eure rege Unterstützung,ein kleines Fazit zur Reise:insgesamt waren es 4500 störungsfreie Km,der Verbrauch,gemessen und errechnet von Luxemburg bis wieder Luxemburg 4195 km bei 10,9 l auf 100km,wobei ich anmerken muss,die letzten 1000 km nur noch ca 80-85 km/h,weil er da am Schwingungsärmsten gelaufen ist,zum Leid der Trucker,die teilweise nicht überholen durften :drive .
Keine Pannen oder Zwangspausen ABER: :?:
Das Klapperproblem:-es kommt definitiv von den Ventilen
-nur bei Last,nehme ich Fuss vom Gas,ist es weg
-wenn der Motor dann heisser wird.wird es weniger bis es ganz weg ist
-in der Stadt ist davon bis 60-70 km/h nichts zu hören,erst bei höheren Drehzahlen im 5.Gang
-kein Wasserverbrauch,auf der gesamten Strecke ca 2,5l Öl und heiss ist er auch nie wirklich geworden höchstens 2mm über Hälfte(da war der Berg aber
dann schon 5km lang und 27Grad warm)
Als ich ihn gekauft habe,war der Ölstand schon über max und ich habe mich etwas gewundert,aber so klappert er weniger.Meine Theorien gehen dahin:
-entweder ist was faul mit meinem Ölstab,eventuell zu lang,das er voll anzeigt,aber leer ist.
-und/oder die Ventile müssen eingestellt werden,er hat ja keine Hydros und wer weiss,wann sie das letzte mal eingestellt wurden
Ölwechsel,wie von Tiemo empfohlen,werde ich die Tage machen,bin aber wenig zuversichtlich,das das die Ursache Ist,dafür ist das rattern und knackern glaube zu laut.

2. Sache:
wenn er lange im Berg hängt,fängt er an auf einem Topf zu humpeln und blau zu spucken,kein Leistungsverlust nichts.man siehts im Spiegel am Auspuff.

So jetzt habt ihr was zum grübeln,ich grüble schon seit 2000km und hab noch keine wirkliche 100 prozentige Lösung.
Falls jemand die länge vom Ölstab hat,also oben Ende Rohr bis unten Wanne,dann könnte ich Theorie 1 nachmessen und eventuell ausschliessen.
Wenn Jemand von euch den CP Motor gut kennt und ihr Bock drauf habt,das ich mal vorbei komme und ihr euch das anhören könnt,sagt bescheid,wenn es nicht all zu weit weg ist.
Ich komme aus Bad Neuenahr bei Bonn,ich weiss viele von euch sind aus dem Norden oder Süden,aber vielleicht gibts ja jemand hier.

Gruss Daniel
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps

Re: Motorumbau

Beitragvon tiemo » Dienstag 12. September 2017, 23:54

Hallo Eltn,

es ist schon denkbar, dass die Probleme mit den Ventilen zu tun haben. Lass die mal einstellen. Meist wird beim LT durch den Verschleiß das Ventilspiel immer geringer. Wenn unter Last die Ventile dann heiß werden und sich ausdehnen, geht das Spiel "unter Null" und die Ventile schließen nicht mehr richtig. Damit bricht die Kompression ein und der Motor "hustet" den Kraftstoff mehr oder weniger unverbrannt wieder heraus. Bei dir könnte das an einem Zylinder der Fall sein, wenn viele Zylinder betroffen sind, dann geht das so weit, dass nach Belastung der Motor ganz abstirbt und man in einer großen Nebelwolke dasteht. Das ist ein Problem.

Das zweite Problem sehe ich bei den Einspritzdüsen. Wenn so ein Geklapper, das sich wie ein Ventil oder gar Lager anhört, beim Gaswegnehmen ganz weggeht, dann liegt es meist an einer klemmenden Düse. Das kann auch temperaturabhängig sein. Die Düse findet man, wenn man bei klapperndem Motor eins nach dem anderen die Überwurfmuttern der Einspritzleitungen an den Düsen kurz löst und gleich wieder anzieht. Da, wo das Geklapper verschwindet, ist die böse Düse. Normalerweise humpelt der Motor etwas, wenn man das tut, weil dabei ein Zylinder ausfällt. Wenn der Zylinder sowieso nicht arbeitet, ändert sich an der betroffenen Düse weniger oder garnichts. Die Düsen kann man überholen, oder sich im Austausch überholte Düsen kommen lassen (und mit neuen Flammschutzscheiben einbauen). Dieselsend bietet das zB. an.

Da vor allem hohe Drehzahlen das Geräusch machen, gibt es vielleicht noch ein drittes Problem, nämlich die Einspritzpumpe selbst. Die verstellt normalerweise den Förderbeginn bei höheren Drehzahlen nach "früh", dazu hat sie ein Element namens "hydraulischer Spritzversteller". Er arbeitet hydraulisch und nutzt zur drehzahlabhängigen Verstellung den Pumpeninnendruck, der durch die Vorförderpumpe drehzahlabhängig aufgebaut wird. Wenn was mit der Kraftstoffversorgung oder mit der Pumpe selbst nicht stimmt, dann liegt der Innendruck daneben und die Frühverstellung funktioniert nicht. Solche Motoren laufen bei höheren Drehzahlen dann lahm und können nageln. Oft ist das bei neuerworbenen LTs ein Standschaden, weil die vor dem Verkauf rumgestanden haben, und das mögen Diesel nicht: Es bilden sich Ablagerungen in der Einspritzpumpe, die diese Art Fehler hervorrufen können. Mit ein paar flotten Autobahnfahrten, evt. unter Zuhilfenahme eines Dieselverbesserers, kann man sie oft aber wieder frei fahren, ohne die Pumpe überholen zu müssen.

Bei einigen frühen Dieseln hat VW nachträglich die Vorschrift für den korrekten Ölstand geändert, es kam nun ein Liter mehr rein, dann steht der Peilstab ca. bei max.
Guckst mal im WIKI unter Ölstand, da steht was dazu.

Gruß,
Tiemo
tiemo
 
Beiträge: 3751
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Motorumbau

Beitragvon Eltn » Mittwoch 13. September 2017, 00:35

Danke Tiemo

also ESP würde ich jetzt mal fast ausschliessen,die ist nämlich nagelneu mit Rechnung von über 1200 Euro,also jetzt mit ca 7000 km,die sticht richtig ins Auge,wenn man den Deckel öffnet.
Die Düsen müsste ich mal testen lassen,wie alt die sind,darüber gibts keine Info.
Ich muss da wohl echt mal ein Fachmann drüber schauen lassen,dafür reichen meine Möglichkeiten einfach nicht.Das Fänomen ist,das es so beim hier rumfahren durch die Stadt und auch bisschen über Land kaum auftritt,deshalb habe ich es auch erst auf der grossen Tour so richtig mitbekommen und gleich Angst gehabt,das mir der Motor um die Ohren fliegt.
Kann der Dieselfilter auch Ursache sein?wie alt der ist,weiss ich auch nicht und da er am Berg ja richtig Saft braucht und dann eventuell nicht bekommt?Weil so läuft und zieht er gut,also im Verhältnis zu seiner brachialen Leistung :grin:

Jetzt muss ich erstmal ne Werkstatt finden,die das mit den Ventilen einstellen noch kann :shock:

Gruss D
Eltn
 
Beiträge: 26
Registriert: Dienstag 6. September 2016, 12:12
Wohnort: Bad Neuenahr-Ahrweiler
Fahrzeug: Lt 45 lang,WoMo,Ez 7/82, 75Diesel Ps


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 2 Gäste