LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon LT3 Micky » Mittwoch 19. Januar 2022, 18:16

Das ist mir bekannt. Deshalb würden mich Erfahrungen zu Bga oder Ridex Pumpen interessieren ;-)
Die Billigheimer kann man leider alle vergessen :-(
LT3 Micky
 
Beiträge: 55
Registriert: Mittwoch 8. September 2021, 16:45
Fahrzeug: LT55 Abschleppwagen Ez 3.91 7.80m Lang 5.6t zGg DV

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon timojj81 » Freitag 21. Januar 2022, 09:08

Theoretisch kann man die originale auch überholen. Oder einfach belassen, wenn i.O. . Mein Motor hat jetzt noch nicht so viel Laufleistung gehabt, ich hatte einen Motorschaden wegen
falsch montiertem Zahnriemen, da wollte ich an der Ölpumpe dann nichts machen.
Wie gesagt, sogar bei meinem Lichtmaschinenregler habe ich schon schlechte Erfahrungen gemacht mit einem Austausch durch ein nicht original Teil
und hatte dadurch eine Panne im Urlaub. Nicht auszudenken, wenn da was mit der Ölpumpe passiert.
Was ich so gehört habe ist, dass die originalen Ölpumpen wohl sehr gut sind. Warum willst du die austauschen?
Oder mach doch ein neues Thema im Forum, vielleicht bekommst du dann weitere Tipps.
Benutzeravatar
timojj81
 
Beiträge: 126
Registriert: Samstag 26. September 2020, 01:58
Fahrzeug: LT28 Westfalia Florida 1990 TD 102 PS

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon LT3 Micky » Freitag 21. Januar 2022, 10:50

Meine Ölpumpe hat 400tkm gelaufen und das Gehäuse ist an mehreren Stellen gebrochen. Da ist leider nichts mehr zu retten.
LT3 Micky
 
Beiträge: 55
Registriert: Mittwoch 8. September 2021, 16:45
Fahrzeug: LT55 Abschleppwagen Ez 3.91 7.80m Lang 5.6t zGg DV

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Holstenbuddel » Freitag 21. Januar 2022, 13:48

Hole dir eine originale gebrauchte, mit den ganzen Nachbauten wird das nichts, schon mehrfach erlebt von Forumskollegen
-wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-
Benutzeravatar
Holstenbuddel
 
Beiträge: 818
Registriert: Freitag 10. Juni 2005, 07:19
Wohnort: Hamburg Kirchwerder, am Deich
Fahrzeug: LT31,EZ 04/91, 1G Motor,Karmann,Distance Wide H

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon LT3 Micky » Freitag 21. Januar 2022, 14:47

Ich habs befürchtet und auch bereits in die Richtung überlegt. Na mal sehen ob ich was ranbekommen kann, ggf frage ich auch hier in der Rubrik Teilesuche nochmal.
Danke! :doppel_top:
LT3 Micky
 
Beiträge: 55
Registriert: Mittwoch 8. September 2021, 16:45
Fahrzeug: LT55 Abschleppwagen Ez 3.91 7.80m Lang 5.6t zGg DV

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon LT3 Micky » Freitag 21. Januar 2022, 16:38

Gab es denn Unterschiede zwischen Saug- & Turbodieselpumpen? Die Originalnummer auf meiner Pumpe hat leider Jemand breit genudelt, warscheinlich beim Abhebeln des Kw Riemenrades :-x
951 8?2 ?3 R sind noch erkennbar. Wirklich was finden konnte ich dazu nicht. Eine gebrauchte Pumpe vom 2.4 Saugdiesel könnte ich ranbekommen.
LT3 Micky
 
Beiträge: 55
Registriert: Mittwoch 8. September 2021, 16:45
Fahrzeug: LT55 Abschleppwagen Ez 3.91 7.80m Lang 5.6t zGg DV

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Holstenbuddel » Samstag 22. Januar 2022, 13:40

Versuche doch mal zu gucken bei ETKA Online, vielleicht bekommst du dann eine Nummer raus, es gibt ein Laden in Melle die verkaufen gebrauchte Sachen , in Ebay Kleinanzeigen nach Lt1 Teile suchen und da mal anrufen.

Gruss Andreas
-wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-
Benutzeravatar
Holstenbuddel
 
Beiträge: 818
Registriert: Freitag 10. Juni 2005, 07:19
Wohnort: Hamburg Kirchwerder, am Deich
Fahrzeug: LT31,EZ 04/91, 1G Motor,Karmann,Distance Wide H

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon LT3 Micky » Samstag 22. Januar 2022, 21:05

Alles schon getan, auch bei Herrn Rehnert habe ich erfolglos angefragt.

Mit der Teilenummer meiner Ölpumpe habe ich leider keine Übereinstimmung gefunden, dass sollte aber egal sein.
LT3 Micky
 
Beiträge: 55
Registriert: Mittwoch 8. September 2021, 16:45
Fahrzeug: LT55 Abschleppwagen Ez 3.91 7.80m Lang 5.6t zGg DV

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Matthias475 » Sonntag 23. Januar 2022, 18:59

LT3 Micky hat geschrieben:Hattest du bei der Überholung damals die Ölpumpe mit erneuert? Falls ja, welchen Hersteller hast du gewählt?
Ich benötige momentan eine Neue und würde mich jetzt zwischen Bga oder Ridex entscheiden. Eine eventuelle Erfaheung dazu wäre klasse :grin:


Hi, ich habe letztes Jahr wegen mangelnden Öldruck nach starten des Motors die Ölpumpe ersetzt. Gibt hier auch einen Thread drüber. Da ein weiterer LT Freund das selbe problem hatte und schon Pumpen aus dem Zubehör mit schlechter Erfahrung verbaut hatte, habe ich mir die Pumpe genau angeschaut und mir ist aufgefallen das die genauso aussieht wie die Pumpe von meinem Audi 5 Zyl Turbo. Dort habe ich auf Grund einer Motorüberholung eine Laso Ölpumpe verbaut (Made in Germany). Die Pumpe passte auch in den LT, Druck war direkt nach dem Starten da, doch leider steht der LT noch im Winterschlaf, weshalb ich nichts weiteres berichten kann.

Viele Grüße Matthias
Benutzeravatar
Matthias475
 
Beiträge: 22
Registriert: Samstag 13. Juli 2019, 10:46
Wohnort: Heidenrod
Fahrzeug: LT EZ 05/88 Karman H

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon LT3 Micky » Mittwoch 26. Januar 2022, 21:27

Matthias475 hat geschrieben:
LT3 Micky hat geschrieben:Hattest du bei der Überholung damals die Ölpumpe mit erneuert? Falls ja, welchen Hersteller hast du gewählt?
Ich benötige momentan eine Neue und würde mich jetzt zwischen Bga oder Ridex entscheiden. Eine eventuelle Erfaheung dazu wäre klasse :grin:


Hi, ich habe letztes Jahr wegen mangelnden Öldruck nach starten des Motors die Ölpumpe ersetzt. Gibt hier auch einen Thread drüber. Da ein weiterer LT Freund das selbe problem hatte und schon Pumpen aus dem Zubehör mit schlechter Erfahrung verbaut hatte, habe ich mir die Pumpe genau angeschaut und mir ist aufgefallen das die genauso aussieht wie die Pumpe von meinem Audi 5 Zyl Turbo. Dort habe ich auf Grund einer Motorüberholung eine Laso Ölpumpe verbaut (Made in Germany). Die Pumpe passte auch in den LT, Druck war direkt nach dem Starten da, doch leider steht der LT noch im Winterschlaf, weshalb ich nichts weiteres berichten kann.

Viele Grüße Matthias


Hallo Matthias.
Hast du zufällig eine Teilenummer?
Die 034 115 105B habe ich bei Classic Parts noch neu gefunden. Leider für ein Schweinepreis :-?
Sofern die Mitnehmer der Pumpe gleich aufgebaut sind, müsste die auch passen.

Edit:
Unter der Teilenummer 034 115 109 findet man für unter 200€ sogar noch neue Originalpumpen. Ich denke das ist die Lösung des Problems. Ich werde berichten wenn die Pumpe da ist. Dauert noch ein wenig, der At Motor ist auch noch auf dem Weg. :FREU:
LT3 Micky
 
Beiträge: 55
Registriert: Mittwoch 8. September 2021, 16:45
Fahrzeug: LT55 Abschleppwagen Ez 3.91 7.80m Lang 5.6t zGg DV

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Matthias475 » Donnerstag 27. Januar 2022, 18:49

Ölpumpe LASO
Audi 5 Zylinder 10V / 20V / 20V Turbo mit Spannrolle
Hersteller: LASO (Made in Germany!)
Audi VW REF: 034 115 105 B oder 034 115 105 A oder 034 115 105

Wenn das Googlest findest du die z.b. bei lspeed Racing.

Kostet Aktuell 225€
Gruß Matthias
Benutzeravatar
Matthias475
 
Beiträge: 22
Registriert: Samstag 13. Juli 2019, 10:46
Wohnort: Heidenrod
Fahrzeug: LT EZ 05/88 Karman H

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon LT3 Micky » Dienstag 1. Februar 2022, 20:20

Noch als Lösung:
Die Pumpe mit der Teilenummer 034 115 109 passt perfekt!
Sie ist noch original von Vw/Audi zu bekommen.
LT3 Micky
 
Beiträge: 55
Registriert: Mittwoch 8. September 2021, 16:45
Fahrzeug: LT55 Abschleppwagen Ez 3.91 7.80m Lang 5.6t zGg DV

Re: LT TD DV 102PS plötzlich sehr hoher Ölverbrauch

Beitragvon Matthias475 » Dienstag 1. Februar 2022, 20:43

Top, sehr gut :doppel_top:
Jetzt kannst du dir noch den öltemperaturgeber 035 919 521 B holen und dann kannste die öltemperatur an der Ölpumpe abgreifen.

Gruß Matthias
Benutzeravatar
Matthias475
 
Beiträge: 22
Registriert: Samstag 13. Juli 2019, 10:46
Wohnort: Heidenrod
Fahrzeug: LT EZ 05/88 Karman H

Vorherige

Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste