Leistungsverlust nach 5 Jahren stehen

Hier sollte alles rein was irgendwie direkt mit LT-Technik zu tun hat.
Also in erster Linie technische Fragen und Antworten, aber zum Beispiel auch Tips und Tricks,Technische Umbauten etc.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Leistungsverlust nach 5 Jahren stehen

Beitragvon samvado » Sonntag 10. Juni 2018, 13:02

Moin,

habe mein LT40 Bj. 95 WoMo nach 5 Jahren Stand (mit 2-3x im Jahren einige Runden Fahren damit die Bremsen frei bleiben) erneut zugelassen.
Zuerst lief er nur kurz um dann auszugehen. Nachdem alle Benzinleitungen und Benzinfilter erneuert wurden (und auch die Zahnriemen und Wasserpumpe) läuft er jetzt einwandfrei, springt auch sofort an und rußt NULL. TÜV war begeistert von den Abgaswerten die "wie neu" sind.
Der Motor ist ein 2,4l Turbo Diesel der 110 tkm gelaufen ist.
Der Wagen kommt kaum über 3000 Umin und läuft auf gerader Strecke (BAB) mit Anlauf maximal 75 kmh.
Ich erinnere mich, dass der Wagen früher bis auf 95 kmh kam.

Hat jemand eine Idee waran das noch liegen könnte?

Danke!
LG
-sam
Lieben Gruß
-sam

---------------------------------
LT40 Bj95 lange Pritsche
Benutzeravatar
samvado
 
Beiträge: 7
Registriert: Montag 17. Mai 2010, 21:20
Fahrzeug: LT 40 Camper

Re: Leistungsverlust nach 5 Jahren stehen

Beitragvon tiemo » Sonntag 10. Juni 2018, 13:43

Hallo Sam!

Das könnte an einer verharzten ESP liegen. Immerhin läuft der Motor überhaupt, da hast du eine Chance, ihn wieder frei zu bekommen, zB. mit einem Dieselverbesserer.
Vielleicht sind auch Kraftstofffilter und Wasserabscheider (dort ist oftmals fälschlicherweise ebenfalls ein Filter verbaut) verharzt, die muss man dann austauschen, den Filter gegen einen neuen Filter, den falschen Filter gegen einen Wasserabscheider (wichtig, damit es keine Leistungsprobleme gibt!). Sollte ein Wasserabscheider verbaut sein, diesen gründlich spülen und reinigen, er kann immer wieder verwendet werden, solange er nicht total verrostet ist.

Ansonsten mal nach den ganzen Begriffen suchen, ich habe schon endlos über diese Problematik gepostet.

Gruß,
Tiemo
tiemo
 
Beiträge: 4156
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Leistungsverlust nach 5 Jahren stehen

Beitragvon samvado » Sonntag 10. Juni 2018, 16:54

tiemo hat geschrieben:Hallo Sam!

Das könnte an einer verharzten ESP liegen. Immerhin läuft der Motor überhaupt, da hast du eine Chance, ihn wieder frei zu bekommen, zB. mit einem Dieselverbesserer.
Vielleicht sind auch Kraftstofffilter und Wasserabscheider (dort ist oftmals fälschlicherweise ebenfalls ein Filter verbaut) verharzt, die muss man dann austauschen, den Filter gegen einen neuen Filter, den falschen Filter gegen einen Wasserabscheider (wichtig, damit es keine Leistungsprobleme gibt!). Sollte ein Wasserabscheider verbaut sein, diesen gründlich spülen und reinigen, er kann immer wieder verwendet werden, solange er nicht total verrostet ist.

Ansonsten mal nach den ganzen Begriffen suchen, ich habe schon endlos über diese Problematik gepostet.

Gruß,
Tiemo


Danke Tiemo,

was ist ESP?
Was ist ein Dieselverbesserer?

Der Wasserabscheider (der im Radlauf) wurde totgelegt bzw. umgangen da er nicht mehr als Ersatzteil erhältlich ist und im NEUEN Kraftstoffilter wohl auch noch einer sitzt der nach Auskunft meiner Werkstatt ausreichen soll.

Ich hatte um 2010 mal kurz das Problem dass der Wagen auf der BAB plötzlich Leistung verlor. Damals hat ein Freund irgend eine "Feder" oder so am Turbolader ersetzt.
Leider erinnere ich n´mich nicht an die Details. Macht das irgendwie Sinn? (Kleiner Geck am Rande: Raffay wollte damals den Turbo für 5000 Euro erneuern - die Blutsauger!)

-sam
Lieben Gruß
-sam

---------------------------------
LT40 Bj95 lange Pritsche
Benutzeravatar
samvado
 
Beiträge: 7
Registriert: Montag 17. Mai 2010, 21:20
Fahrzeug: LT 40 Camper

Re: Leistungsverlust nach 5 Jahren stehen

Beitragvon tiemo » Sonntag 10. Juni 2018, 22:25

Hallo Sam!

ESP = Einspritzpumpe
Dieselverbesserer / Systemreiniger, wie auch immer = Liqui Moly Speed/Diesel Art Nr.5160 oder Vergleichbares.
Hättest du bei Eingabe dieser Begriffe ins Suchfenster aber gefunden.

Den Wasserabscheider gibt es sehr wohl noch im Zubehör, bei dem sauberen Sprit hier in DE benötigt man ihn aber nicht unbedingt, wenn man den Dieselfilter im Motorraum regelmäßig entwässert (ist halt nicht so gut zugänglich, daher hat VW den Zusatz im Radkasten erfunden). Lustigerweise wird der Wasserabscheider inzwischen aus UNwissenheit der Händler aber unter "Filter" geführt.

2010 war vermutlich dein Abblasventil defekt und hat plötzlich geöffnet, dann hat man nur noch ca. 0.4bar Turbodruck und entsprechend geringe Leistung. Vielleicht wurde da die Feder erneuert oder eine stärkere eingebaut (bei Tuningmotoren).

Gruß,
Tiemo
tiemo
 
Beiträge: 4156
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Leistungsverlust nach 5 Jahren stehen

Beitragvon samvado » Montag 11. Juni 2018, 08:42

Nochmals Dank!!

Hast du eine Quelle für den Wasserabscheider? War bei 2 Händlern hier in Norddeutschland, beide meinten der wäre nicht mehr lieferbar.
Habe mir den Zusatz 5160 bei Amazon durchgelesen. Klingt überzeugend. Leider war nirgends das Mischverhältnis zu sehen. Wieviel kommt auf 80 Liter Diesel?

LG
-sam
Lieben Gruß
-sam

---------------------------------
LT40 Bj95 lange Pritsche
Benutzeravatar
samvado
 
Beiträge: 7
Registriert: Montag 17. Mai 2010, 21:20
Fahrzeug: LT 40 Camper

Re: Leistungsverlust nach 5 Jahren stehen

Beitragvon frarit » Montag 11. Juni 2018, 10:11

Steht doch alles in der Beschreibung:

Beschreibung
Entfernt Ablagerungen im Diesel-Einspritzsystem sowie im Brennraum und verhindert deren Neubildung. Verhindert das Festbrennen und Verharzen von Düsennadeln. Sorgt für ruhigen Motorlauf. Schützt das gesamte Kraftstoffsystem vor Korrosion und Verschleiß. Optimiert die Leistungsfähigkeit des Motors. Saubere Motoren verbrauchen weniger Kraftstoff und reduzieren den Schadstoffausstoß. Für alle Dieselmotoren mit und ohne Dieselpartikelfilter geeignet - Vorbeugend oder zur Problembehandlung. Turbo-getestet. Zur direkten Zugabe in den Kraftstofftank. Vollkommen verträglich mit allen konventionellen Diesel- und Biodiesel-Kraftstoffen. Eine Füllung des Dosierbehälters 25 ml (integriert in der Verschlusskappe) ist ausreichend für 10 l Kraftstoff. Zur dauerhaften Anwendung bei jeder Betankung.

Gruss Frank
"Zornige Ameise"
LT 40 Niessmann & Bischoff von 1983.
"Der Weg ist das Ziel"
Benutzeravatar
frarit
 
Beiträge: 124
Registriert: Montag 29. Februar 2016, 22:49
Fahrzeug: LT 40 Niessmann & Bischoff Clou BJ 1983

Re: Leistungsverlust nach 5 Jahren stehen

Beitragvon samvado » Dienstag 12. Juni 2018, 15:32

frarit hat geschrieben:Steht doch alles in der Beschreibung:
Eine Füllung des Dosierbehälters 25 ml (integriert in der Verschlusskappe) ist ausreichend für 10 l Kraftstoff. Zur dauerhaften Anwendung bei jeder Betankung.

Gruss Frank


Hab ich überlesen, sorry.
1 Liter reicht dann für 5x Tanken oder ca. 2200-2500 km (bei meinem Verbrauch der bei 17-19l/100 liegt).

-sam
Lieben Gruß
-sam

---------------------------------
LT40 Bj95 lange Pritsche
Benutzeravatar
samvado
 
Beiträge: 7
Registriert: Montag 17. Mai 2010, 21:20
Fahrzeug: LT 40 Camper


Zurück zu LT-Schrauberecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste