Gänge gehen nicht rein

Hier geht es ausschließlich um den allradgetriebenen LT, mit dem man dort stecken bleiben kann, wo andere LTs erst gar nicht hinkommen :-)

Gänge gehen nicht rein

Beitragvon micha162 » Sonntag 11. Juni 2017, 10:04

Hallo

ich habe nach langer Zeit endlich Motor und Getriebe wieder im LT

jetzt ist folgendes Problem :
Motor an, Wählhebel auf 2H und Gang geht nicht rein
Motor aus , alle Gänge kein Problem
Motor an, Wählhebel auf N , Schalten kein Problem, Ausgangswelle Getriebe dreht

kann mir einer weiterhelfen

Viele Grüsse
Micha
micha162
 
Beiträge: 17
Registriert: Dienstag 30. August 2016, 20:00
Fahrzeug: VW LT 4x4,ACL 95PS

Re: Gänge gehen nicht rein

Beitragvon Waldfahrer » Sonntag 11. Juni 2017, 11:15

Servus Micha,

mein erster Gedanke wäre, dass die Kupplung nicht (richtig) trennt.
Probier mal: VTG auf N, Motor an, Gang drin. Auf Kupplung treten und schauen, ob die Verbindungswelle Getriebe-VTG weiter dreht.

Gruss Josef
Benutzeravatar
Waldfahrer
 
Beiträge: 943
Registriert: Donnerstag 1. März 2012, 08:41
Wohnort: Niederösterreich
Fahrzeug: 85er LT40 4x4 Kasten, DV, NP242

Re: Gänge gehen nicht rein

Beitragvon micha162 » Sonntag 11. Juni 2017, 16:01

moin
jo test gemacht welle dreht weiter :evil:

also wahrscheinlich irgendwas mit der Kupplung
werde dann mal das Getriebe wieder rausnehmen und schauen was das sein kann
micha162
 
Beiträge: 17
Registriert: Dienstag 30. August 2016, 20:00
Fahrzeug: VW LT 4x4,ACL 95PS

Re: Gänge gehen nicht rein

Beitragvon tiemo » Sonntag 11. Juni 2017, 17:55

Hi Micha!

Dann wahrscheinlich Pilotlager...

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Gänge gehen nicht rein

Beitragvon micha162 » Mittwoch 21. Juni 2017, 20:46

Moin Leute

also nachdem jetzt Pilotlager,Kupplung,Druckplatte und Ausrücklager neu sind....
habe ich heute sogar eine Probefahrt machen können
eigentlich war es "nur" eine falsche neue Kupplung....
jetzt sollte es aber die nächsten Jahre wieder laufen

Danke trotzdem für alle Ratschläge
VG
Micha
micha162
 
Beiträge: 17
Registriert: Dienstag 30. August 2016, 20:00
Fahrzeug: VW LT 4x4,ACL 95PS

Re: Gänge gehen nicht rein

Beitragvon tiemo » Mittwoch 21. Juni 2017, 23:06

Danke für die Rückmeldung,

und gute Fahrt!

Gruß,
Tiemo
tiemo
 
Beiträge: 4162
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: Gänge gehen nicht rein

Beitragvon Philip86 » Samstag 24. Juni 2017, 12:38

Super, dass es wieder funktioniert.
Hatte ein sehr ähnliches Problem, dass die Kupplung nicht trennte - bei mir haben sich die Muttern am Kupplungsseil gelöst und somit hat das Seil den Hebel zur Betätigung nicht mehr genügend weit bewegt. War eine recht schnelle Reparatur und bis jetzt der einzige Defekt unterwegs auf 26.000km :)
Lg Philip
Benutzeravatar
Philip86
 
Beiträge: 211
Registriert: Dienstag 16. Dezember 2014, 12:17
Wohnort: Neunkirchen
Fahrzeug: Clou 570S, LT35 mit mächtigem 75PS-DW


Zurück zu LT-4x4 Ecke

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron