Forum benachrichtigung

Was hier steht sollte mit keinem der anderen Themen zu tun haben: also nichts zum LT, nichts zu Treffen oder Urlauben, nichts zum Forum ... hier wird halt über alles mögliche geklönt.

Forum benachrichtigung

Beitragvon Knox162 » Freitag 20. August 2010, 22:14

Hallo Leute!

Ich hab das Problem, das ich keine Mail bekomme, wenn jemand was in den thread postet, wo ich schon was gepostet habe. auch wen ich selbst einen erstelle. ich bekomm auch keine nachricht, wenn mir jemand ein PM schickt.
Bei den einstellungen ist die banchrichtigung aber aktiv.
Was kann das sein?

danke,
knox
- VW LT35, 1983, DW, Hochdach, Selbstausbau, weiß/schwarz
- Audi A4 Avant, 1.9TDI @168PS, 2002, schwarz
- 2x Audi S2 Coupe, 230PS @286PS, 5 Zylinder Turbo
- Audi RS4 B5, 380PS @435 PS, schwarz, voll, V6 BiTurbo
- Yamaha DragStar 1100, schwarz
Benutzeravatar
Knox162
 
Beiträge: 96
Registriert: Dienstag 10. Juni 2008, 09:30
Wohnort: A-Klagenfurt
Fahrzeug: LT35, 03/1983, DW 75PS, Hochdach mit Selbstausbau

Re: Forum benachrichtigung

Beitragvon Knox162 » Montag 23. August 2010, 09:03

du meinst für das ganzte forum vom admin aus?
das is ja blöd... :(
- VW LT35, 1983, DW, Hochdach, Selbstausbau, weiß/schwarz
- Audi A4 Avant, 1.9TDI @168PS, 2002, schwarz
- 2x Audi S2 Coupe, 230PS @286PS, 5 Zylinder Turbo
- Audi RS4 B5, 380PS @435 PS, schwarz, voll, V6 BiTurbo
- Yamaha DragStar 1100, schwarz
Benutzeravatar
Knox162
 
Beiträge: 96
Registriert: Dienstag 10. Juni 2008, 09:30
Wohnort: A-Klagenfurt
Fahrzeug: LT35, 03/1983, DW 75PS, Hochdach mit Selbstausbau

Re: Forum benachrichtigung

Beitragvon Andreas Woltering » Montag 23. August 2010, 09:07

Dank Spam´s, und dobioser Anmeldungen(und Anmeldeversuche) in der Vergangenheit, und entsprechendem Ärger(Datenvolumen, Kosten etc.) ist die Funktion aktuell nicht aktiviert.
Dafür ist die Portalübersicht, mit den letzten Beiträgen, aber deutlich erweitert worden.Da findet man Antworten auf Beiträge von rund 14 tagen.



Der Admin
12L./100KM..lächerlich ;-)
Benutzeravatar
Andreas Woltering
 
Beiträge: 2063
Registriert: Dienstag 12. Oktober 2004, 10:43
Wohnort: Münster, Westfalen
Fahrzeug: LT 45, 4x4, Bj 12-95,ACL-95PS;Alkovenkabine

Re: Forum benachrichtigung

Beitragvon Knox162 » Dienstag 24. August 2010, 09:35

ok. verständlich, aber trotzdem etwas ärgerlich.
Fein wäre ja nur ein pn benachrichtigung. wenn ich was poste bin ich selbst schuld, wenn ich nicht rein schau, aber wenn ich mal 3 monate nicht im forum bin (weil der LT mal funktioniert :) ) und mir jemand ne pn schickt, dann wartet er 3 monate. und wenn man bei 20 foren angemeldet ist, ises sehr mühsam zu schaun, wenn mir jemand ne pn schickt. naja, sei es wie es ist :)

Ich bin aber trotzdem froh, dass es das forum gibt und will mich auch herzlich beim admin bedanken, der sicher einige stunden investiert hat und investiert ;)
- VW LT35, 1983, DW, Hochdach, Selbstausbau, weiß/schwarz
- Audi A4 Avant, 1.9TDI @168PS, 2002, schwarz
- 2x Audi S2 Coupe, 230PS @286PS, 5 Zylinder Turbo
- Audi RS4 B5, 380PS @435 PS, schwarz, voll, V6 BiTurbo
- Yamaha DragStar 1100, schwarz
Benutzeravatar
Knox162
 
Beiträge: 96
Registriert: Dienstag 10. Juni 2008, 09:30
Wohnort: A-Klagenfurt
Fahrzeug: LT35, 03/1983, DW 75PS, Hochdach mit Selbstausbau

Re: Forum benachrichtigung

Beitragvon sebi » Sonntag 24. September 2017, 19:10

Hallo,

könnte man die Funktion nicht wieder aktivieren? Das wäre echt hilfeich! :-)

Grüße

Sebastian
Benutzeravatar
sebi
 
Beiträge: 13
Registriert: Dienstag 17. Mai 2016, 17:08
Wohnort: Nürnberg
Fahrzeug: LT 31, EZ 07/1989, WoMo Westfalia Florida

Re: Forum benachrichtigung

Beitragvon Waldfahrer » Montag 25. September 2017, 08:15

Servus,

Knox162 hat geschrieben:Fein wäre ja nur ein pn benachrichtigung.


das funktioniert aber, zumindest bei mir!

Gruss Josef
Benutzeravatar
Waldfahrer
 
Beiträge: 950
Registriert: Donnerstag 1. März 2012, 08:41
Wohnort: Niederösterreich
Fahrzeug: 85er LT40 4x4 Kasten, DV, NP242

Re: Forum benachrichtigung

Beitragvon Daniel Schulz » Montag 16. Oktober 2017, 13:52

Moin,
bei mir funzt das auch.
Grüße
Daniel
Benutzeravatar
Daniel Schulz
 
Beiträge: 203
Registriert: Dienstag 16. Juni 2015, 10:03
Fahrzeug: LT28 EZ 06/80 Diesel Hochdach Womo


Zurück zu Sabbelstube

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast