LT 28 CP-Motor wird zu heiß

Hier sollte alles das rein was mit dem LT im allgemeinen zu tun hat. Auch die Themen Steuern und Versicherung gehören hier her.
Gäste dürfen nur lesen. Registrierte Benutzer und LT-Freunde dürfen lesen, schreiben und Anhänge erstellen.

Re: LT 28 CP-Motor wird zu heiß

Beitragvon Micha-Schrauber » Freitag 11. Mai 2018, 14:56

Auch wenn's mal wieder wie eine alte Leier klingt,
eigene Veränderung der Auspuffanlage...BETRIEBSERLAUBNIS ERLOSCHEN....und rechts raus darf das schon garnicht sein. Wenn Fußgänger am Strassenrand sind, besonders kleine Kinder, leiden die sicher heftig unter den Abgasen, die wir so ausstossen!!
Es gibt keine Zulassung für Fahrzeuge, ausser natürlich in England, wo der Auspuff rechts zur Seite geführt wird, und auch wenn der Peüfer vielleicht vieles nicht sieht oder weiß, das müsste er eigentlich merken.
Sorry Leute, aber die gegnerische Versicherung mit einem Gutachter stürzt sich da mit Freude drauf, und selbst bei einem unverschuldeten Unfall ist das Desaster dann vorprogrammiert.

Gruß,
Micha

Ps. Chris...Dir ist schon klaar, dass Du den ganzen Umbau eigentlich abnehmen lassen musst...?
Schönen Gruß aus Mainz am Rhein !
Benutzeravatar
Micha-Schrauber
 
Beiträge: 826
Registriert: Donnerstag 27. September 2012, 20:05
Wohnort: Mainz am Rhein
Fahrzeug: LT28.75PS,Autoschmiede Ausbau+LT55 Niesmann Liner

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Freitag 11. Mai 2018, 17:16

Hi Micha,

ich bin auch schon mit dem TÜV in Kontakt und die Abnahme allgemein ist kein Problem. Mit dem H-Kennzeichen gibt es noch Unstimmigkeiten, weil sie einen Nachweis wollen dass es den ACL Motor oder die Baureihe auch schon vor 30 Jahren gab.
Ich werde die ganze Auspuffanlage soweit es geht original verlegen, weil ich allgemein sehr bedacht bin den Originalzustamd weitestgehend zu erhalten. Ich bin weiterhin an Bildern einer originalen Auspuffanlage interessiert, werde den Auspuff ansonsten halt irgendwie verbauen wie es Sinn macht....

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 16. Mai 2018, 18:48

Hallo zusammen,

anbei ein Foto, mit dem ich euch an meinem neuen, vorläufigen Kühlkreislauf teilhaben lassen will.
Folgende Änderungen wurden hinsichtlich des originalen ACL Kreislaufes gemacht:
- CP- anstatt des ACL Kühlmittelbehälters verbaut
- aktuell habe ich wieder den CP Kühler(gelötet) drinn, der ACL kommt erst nach dem TÜV wieder rein. (Die Entlüftung soll dann beim ACL Kühler aber auch über die obere, rechte Seite erfolgen mittels eines T-Stückes)
- Die Verbindung Zylinderkopf -> Kühler im originalen ACL Kreislauf hat (bis auf die Entlüftung am T-Stück, welche bei mir aber am Kühler erfolgt) KEINE Öffnung zum Ausgleichsbehälter und läuft nur durch ihn hindurch, weshalb ich der Meinung bin dass man das weglassen kann.
- Das ACL Plastik T-Stück mit den Sensoren habe ich umfunktioniert. Die Verjüngung, welche im Stützen Richtung ACL Kühlwasserbehälter war wurde entfernt und die Zusatzwasserpumpe mündet nun hier.
- Sensor zum Vorglühen und Temperatursensor im T-Stück wurden getauscht, dass der Temperaturschalter für die Nachlaufpumpe durch die Nachlaufpumpe so wenig wie möglich beeinflusst wird.


Das Entlüften habe ich mir folgendermaßen vorgestellt:
- Entlüftung über den Kühler in den Ausgleichsbehälter (Hier ist aktuell noch der Anschluss am Ausgleichsbehälter abgebrochen, ich lasse gerade Wasser zum Entlüften am Kühler mit einem Schlauch raus und verschließe Ihn danach wieder. Will das ganze aber noch reparieren)
- Die Kühlwassernachlaufpumpe sitzt bei mir gerade neben der vordersten Glühkerze(siehe Bild). Da sich in diesem Teil des Schlauches vermutlich auch Luft bildet, würde ich die Zusatzwasserpumpe zum Entlüften bei laufenden Motor mitlaufen lassen. Das gepumpte Wasser sollte die Luft eigendlich in den Kühler schieben, von wo aus es über die Entlüftung rausgeht. (Die Kühlmittelnachlaufpumpe habe ich wie original über den Temperaturschalter und ein Öffner Relais an der Zündung angeschlossen, funktioniert auch soweit)

Parallel installiere ich gerade die Zusatzinstrumente(Wassertemperatur, Öltemperatur, Öldruck,Ladedruck), bin mir noch nicht ganz schlüssig wo sie hin sollen. Werde das ganze warscheinlich mit braunem Kunstleder beziehen und irgendwo unter die originale Amatur hängen. Der gelieferte Öldrucksensor war defekt und ich warte gerade noch auf den neuen. Der Öltemperatursensor sitzt nun auch in der neuen Bohrung am Ölfilterhalter.

So, Feuer frei für Kritik, Anregungen und Feedback!

Grüße,
Chris

Bild

Bild


Bild

Bild

Bild
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Mittwoch 16. Mai 2018, 21:29

Hallo Chris!

meiestro hat geschrieben:- CP- anstatt des ACL Kühlmittelbehälters verbaut


Sollte funktionieren, tat es ja bisher auch...

meiestro hat geschrieben:- aktuell habe ich wieder den CP Kühler(gelötet) drinn, der ACL kommt erst nach dem TÜV wieder rein. (Die Entlüftung soll dann beim ACL Kühler aber auch über die obere, rechte Seite erfolgen mittels eines T-Stückes)


Mit der Entlüftung sollte auch das problemlos sein. Ob der CP-Kühler viel schwächer ist als der des ACL, weiß ich nicht, wirst du dann in Extremsituationen schon merken.

meiestro hat geschrieben:- Die Verbindung Zylinderkopf -> Kühler im originalen ACL Kreislauf hat (bis auf die Entlüftung am T-Stück, welche bei mir aber am Kühler erfolgt) KEINE Öffnung zum Ausgleichsbehälter und läuft nur durch ihn hindurch, weshalb ich der Meinung bin dass man das weglassen kann.


Der Meinung bin ich nicht. Meines Wissens hat die Durchführung eine kalibrierte Öffnung, um definiert Wasser mit dem Vorratsgefäß auszutauschen. Siehe auch deine Skizze vom ACL-Wasserkreislauf, da ist diese Öffnung sogar eingezeichnet. Vielleicht hast du aber garkeinen ACL-Ausgleichbehälter, es gab da mehrere Versionen. Blöd ist, dass das Wasser vom Zylinderkopf runter soll zum Kühler, die Luft aber rauf will. Es kann sich daher eine Blase fangen und der Zylinderkopf überhitzt. Vielleicht einfach noch ein T-Stück und einen Schlauch zum Entlüftungshahn am CP-Behälter vorsehen? Oder sonstwie entlüften.

meiestro hat geschrieben:- Das ACL Plastik T-Stück mit den Sensoren habe ich umfunktioniert. Die Verjüngung, welche im Stützen Richtung ACL Kühlwasserbehälter war wurde entfernt und die Zusatzwasserpumpe mündet nun hier.
- Sensor zum Vorglühen und Temperatursensor im T-Stück wurden getauscht, dass der Temperaturschalter für die Nachlaufpumpe durch die Nachlaufpumpe so wenig wie möglich beeinflusst wird.


Im normalen Betrieb spielt die Position der Sensoren keine Rolle. Das Wasser der Nachlaufpumpe wird sich im T-Stück irgendwie in beide Richtungen aufteilen, also Richtung Kühler und Richtung Zylinderkopf, weil das Wasser im rechten Winkel auf den Hauptstrom trifft und sich daher nach dem Impulserhaltungssatz zu gleichen Teilen in beide Richtungen aufteilen will (Strahlteilerprinzip). Strömungswiderstände spielen aber auch eine Rolle, die ich nicht abschätzen kann, daher ist eine Prognose schwer. Probier es aus!


meiestro hat geschrieben:Das Entlüften habe ich mir folgendermaßen vorgestellt:
- Entlüftung über den Kühler in den Ausgleichsbehälter (Hier ist aktuell noch der Anschluss am Ausgleichsbehälter abgebrochen, ich lasse gerade Wasser zum Entlüften am Kühler mit einem Schlauch raus und verschließe Ihn danach wieder. Will das ganze aber noch reparieren)
- Die Kühlwassernachlaufpumpe sitzt bei mir gerade neben der vordersten Glühkerze(siehe Bild). Da sich in diesem Teil des Schlauches vermutlich auch Luft bildet, würde ich die Zusatzwasserpumpe zum Entlüften bei laufenden Motor mitlaufen lassen. Das gepumpte Wasser sollte die Luft eigendlich in den Kühler schieben, von wo aus es über die Entlüftung rausgeht. (Die Kühlmittelnachlaufpumpe habe ich wie original über den Temperaturschalter und ein Öffner Relais an der Zündung angeschlossen, funktioniert auch soweit)


Diese Stelle sehe ich etwas problematisch, wie oben beschrieben. Die elektrische Pumpe erzeugt nur wenig Strömung, diese wird vermutlich nicht in der Lage sein, Blasen unterzutauchen.

meiestro hat geschrieben:Parallel installiere ich gerade die Zusatzinstrumente(Wassertemperatur, Öltemperatur, Öldruck,Ladedruck), bin mir noch nicht ganz schlüssig wo sie hin sollen. Werde das ganze warscheinlich mit braunem Kunstleder beziehen und irgendwo unter die originale Amatur hängen. Der gelieferte Öldrucksensor war defekt und ich warte gerade noch auf den neuen. Der Öltemperatursensor sitzt nun auch in der neuen Bohrung am Ölfilterhalter.


Die Instrumente sind dort eigentlich gut aufgehoben. Schau mal, ob du die Umrandung noch schmaler hinbekommen kannst (Blechkonsole?), für mehr Beinfreiheit und bessere Optik. Alternativ, aber nur für drei Instrumente, könnte man auch den Radioschacht opfern und das Radio woanders unterbringen (zB. auch dort unterhalb der Armaturen).
Wirklich spannend, dein Umbau!

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 16. Mai 2018, 22:21

tiemo hat geschrieben:
meiestro hat geschrieben:- Die Verbindung Zylinderkopf -> Kühler im originalen ACL Kreislauf hat (bis auf die Entlüftung am T-Stück, welche bei mir aber am Kühler erfolgt) KEINE Öffnung zum Ausgleichsbehälter und läuft nur durch ihn hindurch, weshalb ich der Meinung bin dass man das weglassen kann.


Der Meinung bin ich nicht. Meines Wissens hat die Durchführung eine kalibrierte Öffnung, um definiert Wasser mit dem Vorratsgefäß auszutauschen. Siehe auch deine Skizze vom ACL-Wasserkreislauf, da ist diese Öffnung sogar eingezeichnet. Vielleicht hast du aber garkeinen ACL-Ausgleichbehälter, es gab da mehrere Versionen. Blöd ist, dass das Wasser vom Zylinderkopf runter soll zum Kühler, die Luft aber rauf will. Es kann sich daher eine Blase fangen und der Zylinderkopf überhitzt. Vielleicht einfach noch ein T-Stück und einen Schlauch zum Entlüftungshahn am CP-Behälter vorsehen? Oder sonstwie entlüften.


Das auf der Skizze ist die Öffnung zum Nachfüllen glaube ich. War gerade eben nochmal in der Werkstatt und habe beide großen Öffnungen verschlossen und dort, wo normal die Kühlmittelnachlaufpumpe rein geht mit dem Kompressor Druck drauf gegeben. Da kommt nichts aus der Öffnung des Ausgleichbehälters raus. Ich müsste mich da schon sehr täuschen oder die Öffnung ist richtig verstopft, aber selbst auf den Fotos sieht man keine Öffnung.(Bilder unten)
Der Ausgleichsbehälter sollte eigendlich original sein, denke nicht dass das ein anderer ist.

tiemo hat geschrieben:
meiestro hat geschrieben:- Das ACL Plastik T-Stück mit den Sensoren habe ich umfunktioniert. Die Verjüngung, welche im Stützen Richtung ACL Kühlwasserbehälter war wurde entfernt und die Zusatzwasserpumpe mündet nun hier.
- Sensor zum Vorglühen und Temperatursensor im T-Stück wurden getauscht, dass der Temperaturschalter für die Nachlaufpumpe durch die Nachlaufpumpe so wenig wie möglich beeinflusst wird.


Im normalen Betrieb spielt die Position der Sensoren keine Rolle. Das Wasser der Nachlaufpumpe wird sich im T-Stück irgendwie in beide Richtungen aufteilen, also Richtung Kühler und Richtung Zylinderkopf, weil das Wasser im rechten Winkel auf den Hauptstrom trifft und sich daher nach dem Impulserhaltungssatz zu gleichen Teilen in beide Richtungen aufteilen will (Strahlteilerprinzip). Strömungswiderstände spielen aber auch eine Rolle, die ich nicht abschätzen kann, daher ist eine Prognose schwer. Probier es aus!


Beim CP fällt der Kühlwasserschlauch vom Zylinderkopf zum Kühler sehr stark ab, zudem ist das T-Stück in eine Richtung geneigt(Bild unten). Ich habe es gedreht und die Sensoren getauscht ursprünglich war es anders herum. Ich glaube, dass der Großteil des Wassers von der Nachlaufpumpe den Weg des geringsten Wiederstandes Richtung Kühler gehen wird, deshalb sollte der Temperaturfühler annähernd die Kühlwassertemperatur aus dem Zylinderkopf anzeigen. Kann aber gut sein, dass der Wiederstand durch den Kühler (und dann wieder den Kühlkreislauf zum Motor hinauf) irgendwann größer ist, als in den Zylinderkopf hoch und es dann diesen Weg geht.

Den Temperaturfühler im T-Stück habe ich an die originale Anzeige des LTs gesteckt, stimmen die Wiederstandskurven der NTCs im Rohr (ACL) und im Zylinderkopf(CP) überein?

tiemo hat geschrieben:
meiestro hat geschrieben:Das Entlüften habe ich mir folgendermaßen vorgestellt:
- Entlüftung über den Kühler in den Ausgleichsbehälter (Hier ist aktuell noch der Anschluss am Ausgleichsbehälter abgebrochen, ich lasse gerade Wasser zum Entlüften am Kühler mit einem Schlauch raus und verschließe Ihn danach wieder. Will das ganze aber noch reparieren)
- Die Kühlwassernachlaufpumpe sitzt bei mir gerade neben der vordersten Glühkerze(siehe Bild). Da sich in diesem Teil des Schlauches vermutlich auch Luft bildet, würde ich die Zusatzwasserpumpe zum Entlüften bei laufenden Motor mitlaufen lassen. Das gepumpte Wasser sollte die Luft eigendlich in den Kühler schieben, von wo aus es über die Entlüftung rausgeht. (Die Kühlmittelnachlaufpumpe habe ich wie original über den Temperaturschalter und ein Öffner Relais an der Zündung angeschlossen, funktioniert auch soweit)


Diese Stelle sehe ich etwas problematisch, wie oben beschrieben. Die elektrische Pumpe erzeugt nur wenig Strömung, diese wird vermutlich nicht in der Lage sein, Blasen unterzutauchen.


Hier hab ich auch die größte Sorge. Ich konnte die Formschläuche des ACLs so perfekt hinbasten, deshalb hab ich es aktuell so umgesetzt. Alles andere wäre nix ordendliches geworden. Auch mit normaler Meterware an Schläuchen wird das echt problematisch ordendlich an die Rückseite des Viscolüfters mit der Nachlaufpumpe zu kommen und Platz ist auch keiner. Mir fällt aber auch nix anderes ein, um das ganze von dort zu entlüften, für ein T-Stück ist kein Platz und in der Pumpe ist dann immer noch Luft. Ich kann den Motor laufen lassen und die Schläuche dort lockern, dann die Luft und etwas Wasser rauslassen. Es ist wird auch schwer zu überprüfen sein, ob noch Luft im System ist oder wie würdest du das ganze hier machen?
Andererseits denke ich, dass die Pumpe doch genügend Strömung erzeugen sollte, um den kleinen Schlauch zum T-Stück Luftfrei zu bekommen. An der Ansaugseite mache ich mir keine Sorgen, die ist auch nicht höher als der Rest der Kühlwasserschläuche verlegt. Lediglich der Teil zum T-Stück ist höher als der Rest, aber immer noch Tiefer als der Ausgleichsbehälter....

tiemo hat geschrieben:
meiestro hat geschrieben:Parallel installiere ich gerade die Zusatzinstrumente(Wassertemperatur, Öltemperatur, Öldruck,Ladedruck), bin mir noch nicht ganz schlüssig wo sie hin sollen. Werde das ganze warscheinlich mit braunem Kunstleder beziehen und irgendwo unter die originale Amatur hängen. Der gelieferte Öldrucksensor war defekt und ich warte gerade noch auf den neuen. Der Öltemperatursensor sitzt nun auch in der neuen Bohrung am Ölfilterhalter.


Die Instrumente sind dort eigentlich gut aufgehoben. Schau mal, ob du die Umrandung noch schmaler hinbekommen kannst (Blechkonsole?), für mehr Beinfreiheit und bessere Optik. Alternativ, aber nur für drei Instrumente, könnte man auch den Radioschacht opfern und das Radio woanders unterbringen (zB. auch dort unterhalb der Armaturen).
Wirklich spannend, dein Umbau!


Die Umrandung der "Amatur" wird auf jeden Fall noch schmaler, das ist gerade nur zum testen. Mit dem Radio hatte ich auch schon überlegt, wohin dann allerings mit der vierten Anzeige.

Grüße,
Chris

Bild

Bild

Bild

Bild
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 17. Mai 2018, 19:50

Hallo zusammen,

heute habe ich mich wieder mal dem Auspuff gewidmet und fange nun von hinten an:

- Endrohr geht vor der Wagenheberaufnahme raus, ca. 30 cm vom Radlauf weggemessen
- Mitte Endrohr Öffnung ist bündig mit dem Seitenteil des LTs
- Beim Endrohr am roten Pfeil kommen 7cm reingestückelt, dass die Rohrbiegung über der Kardanwelle ist

Der Schalldämpfer sitzt aktuell sehr nah an der Kadanwelle, dort ist einfach nicht viel Platz. Gibt das wärmetechnisch Probleme an der Kadanwelle?

Grüße,
Chris

PS: Ich habe Stahlstangen in den Wagenheberaufnahmen, dass diese durch die Hebebühne nicht verformt werden

Bild

Bild

Bild
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Donnerstag 17. Mai 2018, 20:11

Hallo Chris!

meiestro hat geschrieben:Der Schalldämpfer sitzt aktuell sehr nah an der Kadanwelle, dort ist einfach nicht viel Platz. Gibt das wärmetechnisch Probleme an der Kadanwelle?


Dass der Auspuff so sitzt, liegt daran, dass du die mittige Kardanwelle hast. Bei den LT mit gekippten Motoren ist die etwas Richtung Fahrerseite ewandert, dadurch hat der Auspufftopf mehr Platz und der Bogen ist über der Welle.
Beide Teile, die Hinterachse und der Auspuff, können geringfügige seitliche Bewegungen ausführen (bei verbautem Panhard-Stab sehr wenig). Ob das Probleme gibt, kann ich nicht abschätzen. Die Hitze wird eher nicht das Problem sein, jedoch könnten sich die Teile in einer Extremsituation berühren. Für die LT mit mittiger Kardanwelle gibt es ja einen schmaleren Schalldämpfer, der allerdings auch kleinere Flansche (50mm statt 60mm) hat. Vielleicht solltest du nicht am Endrohr herumdoktern, sondern den Topf etwas weiter nach rechts hängen und das Abgasrohr entsprechend anpassen. Momentan müsste das Endrohr seitlich gegenüber der Unterkante der Karosserie ja ca. 7cm herausstehen, das soll wegen der Verletzungsgefahr natürlich nicht sein. In Längsrichtung ist die Position dagegen so in Ordnung.
Vielleicht reicht der Platz zum Kardan aber auch einfach...

meiestro hat geschrieben:PS: Ich habe Stahlstangen in den Wagenheberaufnahmen, dass diese durch die Hebebühne nicht verformt werden


Gute Idee, wobei ich da persönlich bei Verwendung von Gummizwischenlagen auch ohne Stangen noch keine Deformationen hatte.

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 17. Mai 2018, 20:48

]

tiemo hat geschrieben:Für die LT mit mittiger Kardanwelle gibt es ja einen schmaleren Schalldämpfer, der allerdings auch kleinere Flansche (50mm statt 60mm) hat.


Die mittige Kardanwelle gabs doch nur beim stehenden Motor - sprich beim Diesel der CP-Motor. Der Schalldämpfer verläuft aber ja komplett anders, hab den hier noch rumliegen.

tiemo hat geschrieben:Vielleicht solltest du nicht am Endrohr herumdoktern, sondern den Topf etwas weiter nach rechts hängen und das Abgasrohr entsprechend anpassen.


Was genau meinst du mit dem Topf? Viel Spielraum hab ich auf jeden Fall nicht, wenn der Schalldämpfer auf der Beifahrerseite neben der Kardanwelle bleiben soll.

tiemo hat geschrieben:Momentan müsste das Endrohr seitlich gegenüber der Unterkante der Karosserie ja ca. 7cm herausstehen, das soll wegen der Verletzungsgefahr natürlich nicht sein. In Längsrichtung ist die Position dagegen so in Ordnung.


Hier muss ich auch nochmal nachfragen:
Seitlich bin ich 7cm zu kurz, da die ganze Auspuffanlage beim liegenden Motor mehr in der Mittel Richtung Fahrerseite verläuft. Seitlich steht es demnach gerade garnicht über sondern ist eigendlich zu kurz.

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Donnerstag 17. Mai 2018, 23:44

Hallo Chris!

meiestro hat geschrieben:Die mittige Kardanwelle gabs doch nur beim stehenden Motor - sprich beim Diesel der CP-Motor. Der Schalldämpfer verläuft aber ja komplett anders, hab den hier noch rumliegen.


Du hast doch nun aber den ACL stehend eingebaut? Dadurch schwenkt der Anschluss der Kardanwelle am Getriebe in die Mitte, und nur so passt das ja auch zur verbauten CP-Hinterachse.

meiestro hat geschrieben:Was genau meinst du mit dem Topf? Viel Spielraum hab ich auf jeden Fall nicht, wenn der Schalldämpfer auf der Beifahrerseite neben der Kardanwelle bleiben soll.


Mit "Topf" meine ich den Schalldämpfer.

meiestro hat geschrieben:Hier muss ich auch nochmal nachfragen:
Seitlich bin ich 7cm zu kurz, da die ganze Auspuffanlage beim liegenden Motor mehr in der Mittel Richtung Fahrerseite verläuft. Seitlich steht es demnach gerade garnicht über sondern ist eigendlich zu kurz.


Deinem Foto entnehme ich, dass der Auspuff seitlich über ein an der Unterkante der Schürze angelegtes Lineal hinausstehen würde?
Und da muss ich noch mal fragen: Du hast doch einen ACL-Motor stehend in einen CP-LT eingebaut, mit CP-Ölwanne und CP-Vorderachskörper, oder?

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Freitag 18. Mai 2018, 19:33

Hi Tiemo,

tiemo hat geschrieben:Du hast doch nun aber den ACL stehend eingebaut? Dadurch schwenkt der Anschluss der Kardanwelle am Getriebe in die Mitte, und nur so passt das ja auch zur verbauten CP-Hinterachse.


Ja, ich habe den ACL stehend eingebaut mit den Motorhalterungen des CP Motors. Stimmt, Getriebe Mitte stimmt stehend wieder mit der Hinterachse überein.

tiemo hat geschrieben:Mit "Topf" meine ich den Schalldämpfer.


Danke, hab von viel wenig Ahnung (haha) so war mir das nicht geläufig.

tiemo hat geschrieben:Deinem Foto entnehme ich, dass der Auspuff seitlich über ein an der Unterkante der Schürze angelegtes Lineal hinausstehen würde?


Ja, um genau zu sein soviel dass die Mitte des Rohrendes mit der Unterkante der Schürze fluchtet (-> ca 2,5 cm). Mir wurde gesagt, dass dass original so sein soll, da sonst der Hinterreifen angerust wird. Soll das Endrohr komplett bündig mit der Unterkante der Schürze sein? Das ist eine wichtige Information, nicht dass ich wegen sowas Ärger mit dem TÜV bekomme. Mir wurde gesagt, dass das orignal so sein muss, deshalb habe ich das Endrohr danach ausgerichtet.

Das Endrohr ist zu kurz, oben im Foto sieht man auch, dass es aktuell nicht bis zum Schalldämpfer geht, ich hab es wie gesagt aktuell nach Mitte des Rohrendes-> Unterkante Schürze ausgerichtet.

tiemo hat geschrieben:Und da muss ich noch mal fragen: Du hast doch einen ACL-Motor stehend in einen CP-LT eingebaut, mit CP-Ölwanne und CP-Vorderachskörper, oder?


Richtig, ACL stehend mit CP Ölwanne und CP Vorderachskörper. Sorry für die Verwirrung.
Ich hatte es bereits einmal erwähnt, ich komme nicht vom Fach und bin absoluter Hobbyschrauber, deshalb sind viele Sachen für mich nicht trivial.
Aber dank diesem Forum hier ist mein Umbau doch schon gut vorangeschritten und ich bin optimisitsch. Falls ich irgendwann mal wieder einen Umbau mache wird er vermutlich schon etwas strukturierter ablaufen :lol:

Grüße
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 23. Mai 2018, 18:32

Hallo zusammen,

kann mir wer von euch sagen, wo die Leckölrückführung der letzten Einspritzdüse neben der ESP hinkommt?
Die hängt bei mir gerade noch ins Leere...

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Mittwoch 23. Mai 2018, 19:51

Hallo Chris!

Dafür gibt es zwei Varianten: Bei einer ist in der Rücklaufleitung ein "fliegendes" T-Stück eingefügt, an das die Leitung angeschlossen wird, bei der anderen ist der Rücklaufanschluss an der ESP ("OUT"-Schraube) mit einem Doppelringnippel versehen, der einen größeren und einen kleineren Durchmesser hat und die Leitung wird dort angeschlossen.

Bild

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 24. Mai 2018, 10:14

Hi Tiemo,

hab mir ein T-Stück bestellt und werde das in den Rücklauf setzen.
Der Auspuff ist nun fast fertig und hängt gerade mit Schellen verbunden unter dem LT. Am Wochenende wird er geschweisst, dann präsentier ich euch mein Ergebniss.
Der Motor läuft aktuell aktuell im Stand sehr unruhig und schüttelt sich. Dachte erst, er bekommt wegen Verengungen in den Schläuchen zu wenig Luft, aber auch das Abziehen der Schläuche von der Ansaugbrücke brachte keine Verbesserung. Macht für mich den Eindruck, als wenn er nach dem Start nicht auf allen Zylindern läuft, erst grau blauer bis schwarzer Rauch der sich nach einiger Zeit gibt. Ich habe allerdings noch Luft im Dieselsystem und werde die Tage mal schauen ob die direkte Versorgung aus einem Kanister Verbesserung bringt. Die ESP ist auch noch nicht eingestellt, muss da mal schauen ob das hier wer in der Umgebung machen kann oder obs irgendwo ein Gerät zum Ausleihen gibt.

Meine Öldruckanzeige ist übrigens angeschlossen, der Druck liegt beim Starten zwischen 4-6 Bar, im Stand um die 2 bar.

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Donnerstag 24. Mai 2018, 12:58

Hallo Chris!

Das klingt nach Spritmangel und gibt sich hoffentlich noch. Die Öldrücke klingen gut!

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Montag 4. Juni 2018, 12:58

Hi,
kann mir wer von euch sagen, ob die Angaben zu den Dichtringen für den ACL-Auspuff im LT-Wiki richtig sind?

"Dichtring Schalldämpfer zu Abgasrohr vorne: 447 253 137 Durchmesser 60mm
Dichtring Schalldämpfer zu Abgasrohr hinten : 075 253 137 Durchmesser 70mm"

Wenn ich nach den Nummern schaue, haben beide (auch der 447 253 137) einen Ausendurchmesser von 70mm. Hab den Auspuff gerade so drann und der Dichtring sieht etwas zu groß aus.

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Freitag 8. Juni 2018, 08:58

Hallo zusammen,

anbei ein kurzes Update:

1: Zusatzinstrumente:
Ich hab Tiemos Rat befolgt und die Anzeigen in den Radioschacht gebaut, gefällt mir so besser. Zusätzlich habe ich die Öffnung für die Belüftung umfunktioniert um die Ladedruckanzeige unterzubringen. Die Belüftung werd ich irgendwo unten rausführen, das Radio kommt auch dahin.

Bild

2: Öldruck:
Wenn der Motor warm ist, fällt der Öldruck im Standgas bis knapp über ein Bar, das ist in Ordnung oder? Wie sind denn die Richtwerte, wieviel Bar der Motor im Stand und unter Vollgas haben sollte? Hab da im Wiki keine genauen Angaben gefunden.

Bild

3: Temperaturen:
Ich bin den Motor gestern mal ca. eine halbe Stunde gefahren, er läuft jetzt ruhiger, raucht nicht mehr und die Dieselleitungen haben keine Luft mehr. Die Temperatur bleibt konstant unter 90 Grad, die Öltemperatur laut Anzeige bei knapp über 80 Grad.
Die Öltemperatur wundert mich erlich gesagt, da ich aktuell weder den Öl-Wasser-Wärmetauscher noch einen Ölkühler verbaut habe. Ich dachte, die liegt über der Wassertemperatur und wird ohne Wärmetauscher zu heiß. Ich hab den Motor allerdings noch sehr moderat gefahren und nur gegen Ende kurz mal ausgefahren. Die NTC-Sensoren (Ol- und Wassertemperatur) habe ich zusätzlich auch mit dem Multimeter durchgemessen, die Anzeigen stimmen.

4. Ladedruck:
Wenn ich aufs Gas gehe habe ich einen Ladedruck von ca. 0.6 Bar. Der Turbolader pfeift ein wenig, das ist aber soweit normal?

5. Adapter zum versetzen des Ölfilters:
Meine Lösung zum Versetzen des Ölfilters an den Träger hinter dem Viscolüfter auf der Beifahrerseite will ich euch natürlich auch nicht vorenthalten. Es war nicht so einfach, einen Adapter zu finden der die Öffnungen auf der richtigen Seite zum Motor hin hat. Hatte vorher einen anderen bestellt, der war aber so schlecht verarbeitet dass ich das nicht einbauen wollte. Der sieht jetzt ganz gut aus, die Platte hinten drann schweiss ich an den Träger und schraube den Adapter so wie zu sehen drauf.
Bild


Bei soviel Erfolg gabs natürlich auch ein paar Probleme:


6: Schleifendes Geräusch:
Das Schutzblech (Abdeckung) hinter dem Zahnriemen schleift am oberen Nockenwellenrat. Ich war eigendlich dabei, als der Zahnriemen gemacht wurde, das Blech sitzt wieder wie auch zuvor. Wir haben dabei festgestellt, dass der Vorbesitzer eine Befestigungsschraube im Block abgerissen hatte, haben die aber (leider) nicht rausgemacht. Ich hoffe, ich bekomm das Schleifen irgendwie gelöst ohne den Zahnriemen nochmal runterzumachen....

7: Zweiter Gang:
Der zweite Gang geht plötzlich nicht mehr rein, alle anderen funktionieren gut.
Eine neue Kupplung habe ich gemäß Wiki angaben eingebaut und eingestellt, zusätzlich neues Getriebeöl auch nach dem LT-Wiki.
Das Getriebe hat vorher gut funktioniert, nach dem Einbau jetzt plötzlich nicht mehr. Hab mir das ganze aber gestern nicht mehr genauer angeschaut, war dann schon spät.

Alles in allem bin ich aber echt überrascht, wie gut der ACL fährt, kein Vergleich zum Saugdiesel!

Grüße,
Chris
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Freitag 8. Juni 2018, 20:18

Nachtrag:

Der zweite Gang geht wieder, hab die Halterung des Schaltgestänge am Getriebe leicht verschoben.
Danach bin ich heute eine größere Runde gefahren und der Motor läuft meiner Meinung nach sehr gut.
Leider habe ich aber feststellen müssen, dass die Ölpumpe vorne irgendwo saut, weil es beim Zahnriemen unter der Umlenkrolle leicht ölig ist.
Der Kurbelwellensimmering wurde mit dem Zahnriemenwechsel gemacht, ich konnte eben noch nicht genau feststellen wo es undicht ist. Das Problem gab es schon vor dem Zahnriemenwechsel, ich dachte mit einem neuen Simmering ist es beiseitigt...
Jetzt habe ich für heute erst mal die Schnauze voll!
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Samstag 9. Juni 2018, 18:01

Hallo Chris!

Das mit dem Ölverlust an der Kurbelwelle ist natürlich sehr ärgerlich, wenn da gerade erst Alles neu gemacht wurde....
Aber weiter oben schreibst du was von dem Schleifgeräusch und einer abgerissenen Schraube. Vielleicht hängt beides miteinander zusammen, denn einige Schrauben, die den Riemenschutz halten, halten und dichten auch die Ölpumpe gegen den Motorblock. In dem Bereich sind daher auch die Anzugsmomente strikt einzuhalten, und natürlich abgerissene Gewinde zu ersetzen, damit das Ganze hinterher auch dicht ist.
Ich habe auch schon mal in dem Bereich eine abgerissene Schraube gehabt, nachdem jemand versehentlich die M6-Schrauben mit dem Anzugsmoment für die M8-Schrauben anzuziehen versucht hatte. Diese Gewinde waren aber in der Bohrung beweglich und leichtgängig, letztlich konnte ich sie mit einem Stückchen Schrumpfschlauch, das ich draufgeschoben hatte, herausdrehen.

Zu dem Beitrag weiter oben: Bei warm werdendem (Turbo-)Motor sinkt der Öldruck im Leerlauf auf jeden Fall unter die 1.6bar des zweiten Öldruckschalters. Daher wird ja gleichzeitig auch die Drehzahl überwacht. VW gibt im RLF für die Prüfung der Ölpumpe bei betriebswamem Motor (80°C) einen Druck von mindestens 2bar bei 2000 1/min vor.

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 14. Juni 2018, 21:42

Hi Tiemo,

danke für die Infos zum Öldruck! Ich werde die abgerissene Schraube herausbohren und die sauende Ölpumpe muss auch gemacht werden, hilft nix.
Geht gerade alles etwas schleppend voran, weil die Klausurenphase an der Uni wieder anfängt und das viel Zeit frisst....

Eine Frage hab ich noch:
Nachdem ich heute ein paar Kleinigkeiten am Bus gemacht habe, ist mir aufgefallen das in der (durchsichtigen) Leitung für meine Ladedruckanzeige Diesel steht?!?
Das verwirrt mich ziemlich, öffenbart sich hier gerade die nächste Baustelle? Richtig angeschlossen hab ich sie ja, sie zeigt den Ladedruck während der Fahrt an...

Glücklicherweise hab ich noch einen T3 als Zweitbus, weil ich mir nicht sicher bin ob der LT im Sommer noch fertig wird :lol:
Grüße, Chris

Schlauch (durchsichtig) zur Ladedruckanzeige, schwarzer Schlauch links im T-Stück kommt von der Ansaugbrücke:
Bild

Diesel im Schlauch:
Bild
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Donnerstag 14. Juni 2018, 23:01

Hallo Chris!

Das scheint echt Diesel zu sein in der Leitung. Würde bedeuten, dass die Abdichtung des Abtaststiftes der LDA in der ESP UND die Membran hinüber ist. Um an das Teil zu kommen, muss man zwei Kugeln herausschlagen, den Stift im Drehpunkt des Übertragungshebels ebenfalls, dann kann man den Stift nach hinten hinter einer Schraube hervorziehen und mit einem neuen O-Ring versehen (aus dem Dichtsatz für Turbodiesel). Danach muss man sehen, was man anstelle der beiden Kugeln zum Verschließen nimmt, Bosch hat da dann ein Gewinde geschnitten und zwei kurze Schrauben eingesetzt.
Es ist natürlich die Frage, ob der Diesel da wirklich so hingekommen ist, denn im unteren Bereich, unterhalb der Membran, gibt es noch einen Belüftungsschnöpel, wo es zuerst rauskommen müsste. Vielleicht ist der Kraftstoff auf ganz anderem Weg dort hingelangt? Bei Montage oder Reinigung? Evt. mal falsch zusammengesteckt und das ist Lecköl von den Düsen?

Bild

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Donnerstag 14. Juni 2018, 23:23

Wow das war ja eine super schnelle Antwort! Ich werd alles nochmal reinigen, bin mir aber ziemlich sicher dass der Diesel da rauskommt. Bei laufendem Motor und abgezogenem Schlauch kommt es dort schon leicht feucht raus. Werd mir den Dichtring und die Membran mal bestellen!

Grüße
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 27. Juni 2018, 09:55

Hallo zusammen,

der Auspuff ist geschweisst und hängt am LT, ansonsten geht gerade nicht viel voran weil ich Klausuren an der Uni habe.
Kann mir wer von euch sagen, welche Uhr ich zum Einstellen des Förderbeginns brauche, die ohne Abmontieren der Vakuumpumpe passt? Hatte hier im Forum was von einer "kleinen" Uhr gelesen, finde es aber nicht mehr. ich hab die Vakuumpumpe mit Dichtmasse angeschraubt und würde nur ungern alles wieder runtermachen...

Grüße,
Chris


http://www.ebay.de/itm/like/271916397367
https://www.ebay.de/itm/392058559514?ss ... Track=true
https://www.ebay.de/itm/Forderbeginn-ei ... Sw0TxZZqGa
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon meiestro » Mittwoch 8. August 2018, 11:19

Hallo zusammen,

nach einer längeren Pause melde ich mich nun auch mal wieder zurück. Das Projekt existiert noch, aktuell hatte ich aber einfach zu wenig Zeit um mich darum zu kümmern.
Gestern hab ich (mal wieder) vorne alles rausgebaut, dass ich den Ölverlust an der Ölpumpe mal genauer lokalisieren kann. Man sieht ziemlich deutlich, dass das Öl aus der Umlenkrolle kommt. Ich werde wohl oder übel nicht drum herumkommen, den Zahnriemen noch einmal herunterzumachen, oder wie seht ihr das? Kann mir wer von euch sagen, wie ich den Ölverlust bei der Umlenkrolle beheben kann? Um erlich zu sein hab ich vor dem Zahnriemen und allem drum herum ziemlich viel Respekt, auch wenn die Anleitung im Wiki wirklich top ist.

Bild

Bild

Bild

Zudem bin ich gerade dabei, die Ladeluftverrohrung zum LLK mit 51mm Stahlrohre zu schweissen, falls jemand von euch auf die dumme Idee kommt, PVC Rohre zu nehmen: Die Verformen sich und dann werden sie undicht :shock: :lol:
Positiv ist alleredings, dass ich die ganzen Anbauteile mitlerweile so oft ausgebaut habe, dass das ganze im Null Komma Nix von der Hand geht...Übung macht den Meister :grin:

Anbei auch ein Foto von meiner Halterung zum Versetzen des Ölfilters, ich finde die Platzierung sieht ziemlich gelungen aus!
Bild

Ansonsten hab ich hier noch Baustellen über Baustellen:
- Der Diesel steht immer noch im Schlauch der Ladedruckanzeige, bin noch nicht dazugekommen die LDA aufzumachen und die Membran zu tauschen.

Glücklicherweise habe ich noch einen T3 Camper als Zweitbus, sonst wäre ich diesen Sommer verutlich schon in Depressionen verfallen :grin:

In diesem Sinne, viele Grüße an alle da draußen!
Benutzeravatar
meiestro
 
Beiträge: 85
Registriert: Dienstag 1. Juli 2014, 08:28
Fahrzeug: LT Sven Hedin, CP-Motor 75PS, BJ. 1980

Re: LT 28 CP-Motor wird zu heiß

Beitragvon masmat21 » Mittwoch 8. August 2018, 12:26

Normaler weise wird die Schraube ein geklebt mit Schraubensicherung zumindest habe ich das so und bei mir suppt nichts...
Benutzeravatar
masmat21
 
Beiträge: 279
Registriert: Donnerstag 18. August 2016, 16:28
Wohnort: Heilbad Heiligenstadt
Fahrzeug: VW LT 35

Re: LT 28 CP-Motor wird zu heiß

Beitragvon tiemo » Mittwoch 8. August 2018, 15:51

Hallo!

Das Öl kommt wahrscheinlch wirklich am Gewinde entlang und das ist normal. Wie Mathias schreibt, mit Schraubenkleber befestigen und gut ist. Und beachten, dass es eine Spezialschraube ist, die ein unübliches Maß hat. Bei Verwendung einer zu langen Schraube steht das Gewinde am Gewindegrund an und macht Probleme, eine zu kurze Schraube dagegen hält nicht.

Gruß,
Tiemo
tiemo
 
Beiträge: 4175
Registriert: Freitag 6. August 2010, 09:01
Fahrzeug: 91er LT28 1S WOMO kurz

Vorherige

Zurück zu LT-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste